

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Anti-AXL biologic increases tumor sensitivity to radiation and check-point inhibitors | EurekAlert! Science News</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="Aravive-S6 selectively inhibits the AXL-signaling pathway that acts as a 'survival switch' that promotes tumor growth and metastasis, and resistance to common chemotherapeutic agents. New research adds to evidence that AXL over-expression also results in tumor unresponsiveness to radiation and check-point inhibitors, and further shows that inhibiting AXL signaling elicits an anti-tumor immune response and sensitizes tumors to radiation and other anticancer therapies including PD-1 inhibitors and other immuno-oncology drugs.">
<meta name="keywords" content="Biology, Cell Biology, Pharmaceutical Sciences, Medicine/Health, Cancer, Pharmaceutical Science">
<meta name="date" content="Fri, 23 Dec 2016 05:00:00 GMT">
<meta name="funder" content="ASTRO Resident Seed Grant, Ruth L Kirschstein National Research Service Award, Katherine McCormick Advanced Postdoctoral Fellowship, National Institutes of Health, Silicon Valley Foundation, Sydney Frank Foundation, Kimmelman Fund, Blue Dot Fund, others">
<meta name="journal" content="Nature Communications">
<meta name="type" content="research">
<meta name="institution" content="Kureczka/Martin Associates">
<meta name="meeting" content="">
<meta name="region" content="namerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'Anti-AXL biologic increases tumor sensitivity to radiation and check-poi... https://eurekalert.org/e/7f34 via @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print'
}
</script>


<!-- Tags for Open Graph and Twitter Card -->

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="EurekAlert">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Anti-AXL biologic increases tumor sensitivity to radiation and check-point inhibitors">
<meta name="twitter:description" content="Aravive-S6 selectively inhibits the AXL-signaling pathway that acts as a 'survival switch' that promotes tumor growth and metastasis, and resistance to common chemotherapeutic agents. New research adds to evidence that AXL over-expression also results in tumor unresponsiveness to radiation and check-point inhibitors, and further shows that inhibiting AXL signaling elicits an anti-tumor immune response and sensitizes tumors to radiation and other anticancer therapies including PD-1 inhibitors and other immuno-oncology drugs.">

<meta property="og:title" content="Anti-AXL biologic increases tumor sensitivity to radiation and check-point inhibitors">
<meta property="og:description" content="Aravive-S6 selectively inhibits the AXL-signaling pathway that acts as a 'survival switch' that promotes tumor growth and metastasis, and resistance to common chemotherapeutic agents. New research adds to evidence that AXL over-expression also results in tumor unresponsiveness to radiation and check-point inhibitors, and further shows that inhibiting AXL signaling elicits an anti-tumor immune response and sensitizes tumors to radiation and other anticancer therapies including PD-1 inhibitors and other immuno-oncology drugs.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2016-12/ka-abi122016.php">
<meta property="og:image" content="https://www.eurekalert.org/images/EurekAlert_StackedLogo_RGB.jpg">
<meta property="og:type" content="website">

<meta property="fb:profile_id" content="EurekAlert"> 

<!-- Open Graph and Twitter Card end -->


<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga.php">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=gr">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=sp">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=po">Notícias em Português</a></li>
                          <!-- 
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=ar" xml:lang="ar" class="arabic" lang="ar">الاخبار باللغة العربية</a></li>
                          -->                          
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=jp" xml:lang="ja" lang="ja">日本語のニュース</a></li>
                          <!-- <li><a target="_blank" href="http://chinese.eurekalert.org">EurekAlert!中文版</a></li> -->
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=gr"><span>Nachrichten in Deutsch</span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=sp"><span>Noticias en Español </span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=fr"><span>Nouvelles en Français </span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=po"><span>Notícias em Português </span></a></li>
                          <!--
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=ar"><span>الاخبار باللغة العربية</span></a></li>
                          -->
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=jp"><span>日本語のニュース</span></a></li>
                          <!-- <li class="break"></li>
                          <li><a target="_blank" href="http://chinese.eurekalert.org"><strong>EurekAlert! 中文版</strong></a></li> -->
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Meeting:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
							<div class="text-center">
						     <strong>2017 AAAS Annual Meeting</strong>
                             <br>
                             <em>February 16 - 20, 2017</em>
                             <br>
                             Boston, MA
                            </div>
                        </a>
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                <h3>Featured Meeting</h3>
                                <p><strong>2017 AAAS Annual Meeting</strong><br>February 16 - 20, 2017<br>Boston, MA</p>
                                <a href="https://www.eurekalert.org/aaasnewsroom">More Information <i class="fa fa-angle-right"></i></a>
                              </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/aaasnewsroom"><img src="https://www.eurekalert.org/images/meganav/AM17-NoDate.png"></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="https://www.eurekalert.org/images/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login.php">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1482469200'>23-Dec-2016</time></div>
                <h1 class="page_title">
                    Anti-AXL biologic increases tumor sensitivity to radiation and check-point inhibitors
                </h1>

                <p class="summary">Aravive-S6 acts as 'decoy receptor,' binding Gas-6 to prevent AXL activation, eliciting anti-tumor response</p>

                <p class="meta_institute">Kureczka/Martin Associates</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">

<p><ul><li><em>Nature Communications</em> publication describes mechanism by which AXL over-expression results in tumor unresponsiveness to radiation therapy and check-point inhibitors
<li> Inhibiting AXL elicits anti-tumor immune response, sensitizes tumors to radiation and anticancer therapies including immuno-oncology approaches
<li> Aravive-S6 acts as "decoy receptor," binding Gas-6 to prevent AXL activation</p>
	</ul>
	<p>HOUSTON, TX (December 23, 2016): New preclinical research published online today in <em>Nature Communications</em> suggests a potential role for Aravive-S6, a novel therapeutic candidate under development by Aravive Biologics, Inc., to increase tumor sensitivity to radiation therapy and check-point immuno-oncology agents. </p>
	<p>Aravive-S6 is designed to selectively inhibit the AXL-signaling pathway which acts as a "survival switch" that scientists believe promotes tumor growth and metastasis, and resistance to common chemotherapeutic agents. The new research adds to evidence that AXL over-expression also results in tumor unresponsiveness to radiation and check-point inhibitors, and further shows that inhibiting AXL signaling elicits an anti-tumor immune response and sensitizes tumors to radiation and other anticancer therapies including PD-1 inhibitors and other immuno-oncology drugs.</p>
	<p>The publication, entitled "Reprogramming the Immunologic Microenvironment through Radiation and Targeting AXL," was authored by Amato J. Giaccia, Ph.D., scientific founder and acting chief scientific officer of Aravive Biologics, and his research collaborators at Stanford University.</p>
	<p>Dr. Giaccia commented, "Checkpoint inhibitors have demonstrated dramatic anti-tumor responses as single agents in about 10-30 percent of patients, and there is increasing clinical evidence that these agents may achieve further anti-cancer synergies in combination with radiation therapy. Unfortunately, some tumors remain resistant to these approaches, and the aim of our research was to better understand the mechanisms underlying such resistance."</p>
	<p>The researchers analyzed genetic, tumor micro-environmental, and immunologic factors in tumors derived from a transgenic model of breast cancer. They identified two tumors with similar growth characteristics but different responses to radiation therapy. Profiling the tumors revealed that the AXL receptor was over-expressed in the unresponsive tumors, and that knocking out AXL resulted in slower tumor growth, increased tumor sensitivity to radiation, and an anti-tumor CD8+ T-cell response that was improved with combination checkpoint immunotherapy.  </p>
	<p>"This research further increases our understanding of AXL as a key anticancer target, whose selective inhibition can overcome tumor resistance and increase the efficacy of a variety of anticancer agents, including radiation therapy and immuno-oncology approaches," said Dr. Giaccia. "Inhibiting AXL enhances MHC Class 1 expression, and recruits T-cells into the tumor by reversing the mesenchymal phenotype of the tumor to an epithelial phenotype.  While the radiation and PD1/CTLA-resistant tumors were sensitive to AXL inhibition alone, the combination of anti-AXL and checkpoint inhibitors seems to work better in eliciting an anti-tumor response."</p>
	<p>"Recently published preclinical research has shown Aravive-S6, our novel anti-AXL inhibitor, to exhibit potent preclinical activity against AML and advanced ovarian, pancreatic and breast tumors, both as a single agent and in synergy with cytotoxic drugs," said Ray Tabibiazar, M.D., President and Chief Executive Officer of Aravive Biologics. "This new research suggests that Aravive-S6 may also be a useful agent in combination with checkpoint inhibitors such as PD1, PDL1 or CTLA4 inhibitors.  We look forward to continuing our development of Aravive-S6, with a goal of filing an IND by the end of 2017."</p>
	<p align="center">###</p>
	<strong><p>About Aravive-S6</p></strong>
	<p>Aravive-S6 is a novel therapeutic candidate that in preclinical research has shown strong, highly selective preclinical activity against multiple advanced forms of cancer as both a single agent and in synergy with other anticancer drugs. A novel fusion protein, Aravive-S6 acts as a decoy that binds Gas-6 with high affinity to prevent its triggering of the AXL signaling pathway, a key "survival switch" that scientists believe promotes tumor growth and metastasis, and resistance to other anticancer agents. AXL-inhibition has been attributed with causing DNA replication stress and perturbing DNA replication and repair, as well as triggering immunological activity that leads to enhanced tumor cell death. This mechanism suggests that the combination of Aravive-S6 with other anticancer agents, including radiation therapy, immuno-oncology agents, and drugs that affect DNA replication and repair, including PARP inhibitors, may offer an exciting new avenue for improving cancer therapy.</p>
	<strong><p>About Aravive Biologics, Inc.</p></strong>
	<p>Aravive Biologics is a privately held, late pre-clinical stage biopharmaceutical company developing novel, highly selective cancer therapies that treat serious malignancies while sparing normal healthy cells. The company's lead program is focused on the GAS6/AXL pathway, where activation appears to play a critical role in multiple types of cancer malignancies by promoting tumor metastasis and cell survival.  Aravive Biologics has generated strong preclinical data for its lead drug candidate, Aravive-S6, in both acute myeloid leukemia (AML) and solid tumors including ovarian, pancreatic, and breast cancers. The company is based in Houston, Texas, and receives support from the Cancer Prevention & Research Institute of Texas (CPRIT). For more information, please visit our website at <a target="_blank" href="http://www.aravive.com">http://www.<wbr>aravive.<wbr>com</a>.</p>
	<strong><p>Forward Looking Statement</p></strong>
	<p>This press release contains forward-looking statements. Forward-looking statements contained in this press release include, without limitation, statements regarding the timing of the IND filing, the expected role of the Aravive-S6 Fc-fusion protein in blocking the activation of the GAS6-AXL signaling pathway, the timing of commencement of clinical studies, and intended use of Aravive Biologics' complementary diagnostic tool to identify patients with cancers exhibiting elevated GAS6 levels.   Words such as "may," "believe," "will," "expect," "plan," "anticipate," "estimate," "intend" and similar expressions (as well as other words or expressions referencing future events, conditions or circumstances) are intended to identify forward-looking statements. These forward-looking statements are not guarantees of future performance and involve a number of unknown risks, assumptions, uncertainties and factors that are beyond Aravive Biologics' control including the ability of Aravive-S6 to serve as a decoy that prevents the binding of GAS6 to the AXL receptor on tumor cells and the ability of Aravive Biologics' companion diagnostic tool to identify patients with cancers exhibiting elevated GAS6 levels. All forward-looking statements are based on Aravive Biologics' expectations and assumptions as of the date of this press release. Actual results may differ materially from these forward-looking statements. Except as required by law, Aravive Biologics expressly disclaims any responsibility to update any forward-looking statement contained herein, whether as a result of new information, future events or otherwise.</p>
<p>
<strong>Contacts:</p></strong>
	<p>Danielle Malloy
<br>Director, Corporate Operations, Aravive Biologics, Inc.
<br><a href="mailto:Info@aravive.com">Info@aravive.com</a></p>
	<p>Joan E. Kureczka
<br><a href="mailto:Joan@bioscribe.com">Joan@bioscribe.com</a> or <a href="mailto:Joan@kureczka-martin.com">Joan@kureczka-martin.com</a>
<br>Ph: 415-821-2413, Mob: 415-690-0210
<p>


              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Joan Kureczka<br />
<a href="mailto:Joan@kureczka-martin.com">Joan@kureczka-martin.com</a><br />
415-821-2413<br />




    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2016-12/ka-abi122016.php">
      <h3>Anti-AXL biologic increases tumor sensitivity to radiation and check-point inhibitors</h3>
      </a>
      
      <p class="meta_institute">Kureczka/Martin Associates</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Nature Communications</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
        <dt class="green">Funder</dt>
        <dd class="green">ASTRO Resident Seed Grant, Ruth L Kirschstein National Research Service Award, Katherine McCormick Advanced Postdoctoral Fellowship, National Institutes of Health, Silicon Valley Foundation, Sydney Frank Foundation, Kimmelman Fund, Blue Dot Fund, others</dd>

<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li ><a href="/bysubject/index.php?kw=16">BIOLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=108">CANCER</a></li>

<li ><a href="/bysubject/index.php?kw=23">CELL BIOLOGY</a></li>

<li class='active'><a href="/bysubject/index.php?kw=104">MEDICINE/HEALTH</a></li>

<li ><a href="/bysubject/index.php?kw=159">PHARMACEUTICAL SCIENCE</a></li>

<li ><a href="/bysubject/index.php?kw=76">PHARMACEUTICAL SCIENCES</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- BEGIN Related Journal Article block -->

    <h4 class="widget-subtitle">Related Journal Article</h4>
    
    <a target="_blank" href="http://dx.doi.org/10.1038/ncomms13898" rel="nofollow">http://dx.<wbr>doi.<wbr>org/<wbr>10.<wbr>1038/<wbr>ncomms13898 <i class="fa fa-sign-out"></i></a>

<!-- END Related Journal Article block -->

<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Medicine &amp; Health</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2016-12/ka-abi122016.php">
<i class="fa fa-fw fa-plus-circle"></i>
Anti-AXL biologic increases tumor sensitivity to radiation and check-point inhibitors
<span>Kureczka/Martin Associates</span></a>
</li>

<li><a href="/pub_releases/2016-12/b-mt5122116.php">
<i class="fa fa-fw fa-plus-circle"></i>
More than 50 percent of women are avoiding pregnancy due to Zika in Brazil
<span>BMJ</span></a>
</li>

<li><a href="/pub_releases/2016-12/tl-tlf122116.php">
<i class="fa fa-fw fa-plus-circle"></i>
The Lancet: Final trial results confirm Ebola vaccine provides high protection against disease
<span>The Lancet</span></a>
</li>

<li><a href="/pub_releases/2016-12/b-aci122116.php">
<i class="fa fa-fw fa-plus-circle"></i>
Abortion care in the UK is 'heading towards a crisis,' warns expert
<span>BMJ</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/medicine.php">View all Medicine &amp; Health news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2016-12/ps-nac122116.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
New approach captures the energy of slow motion
<span>Penn State</span></a>
</li>

<li><a href="/pub_releases/2016-12/bu-rpp121616.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
RNA pathway plays key role in health, lifespan, fly study shows
<span>Brown University</span></a>
</li>

<li><a href="/pub_releases/2016-12/uoc--tl122116.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
The last frontier
<span>University of California - Santa Barbara</span></a>
</li>

<li><a href="/pub_releases/2016-12/msu-mvb122116.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Molecular Velcro boosts microalgae's potential in biofuel, industrial applications
<span>Michigan State University</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><a href="" class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></a><a href="http://aaas.org" target="_blank" class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></a>
            <p class="copy hidden-xs">Copyright &copy; 2016 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlertAAAS"><i class="fa fa-twitter"></i>@EurekAlertAAAS</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2016 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

</body>
</html>

