

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>New gene-delivery therapy restores partial hearing, balance in deaf mice | EurekAlert! Science News</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="Using a novel form of gene therapy, scientists from Harvard Medical School and the Massachusetts General Hospital have managed to restore partial hearing and balance in mice born with a genetic condition that affects both.">
<meta name="keywords" content="Medicine/Health, Neurobiology">
<meta name="date" content="Thu, 26 Jan 2017 05:00:00 GMT">
<meta name="funder" content="NIH/National Institute of Neurological Disorders and Stroke, NIH//National Institute on Deafness and Other Communications Disorders">
<meta name="journal" content="Molecular Therapy">
<meta name="type" content="research">
<meta name="institution" content="Harvard Medical School">
<meta name="meeting" content="">
<meta name="region" content="namerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'New gene-delivery therapy restores partial hearing, balance in deaf mice http://bit.ly/2jVujr6 via @HarvardMed @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print'
}
</script>

<!-- Tags for Open Graph and Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="HarvardMed">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="New gene-delivery therapy restores partial hearing, balance in deaf mice">
<meta name="twitter:description" content="Using a novel form of gene therapy, scientists from Harvard Medical School and the Massachusetts General Hospital have managed to restore partial hearing and balance in mice born with a genetic condition that affects both.">

<meta property="og:title" content="New gene-delivery therapy restores partial hearing, balance in deaf mice">
<meta property="og:description" content="Using a novel form of gene therapy, scientists from Harvard Medical School and the Massachusetts General Hospital have managed to restore partial hearing and balance in mice born with a genetic condition that affects both.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2017-01/hms-ng012617.php">
<meta property="og:image" content="https://www.eurekalert.org/multimedia/pub/web/131710_web.jpg">
<meta property="og:type" content="website">
<meta property="fb:profile_id" content="EurekAlert" > 
<!-- Open Graph and Twitter Card end -->

<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga.php">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=gr">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=sp">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=po">Notícias em Português</a></li>
                          <!-- 
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=ar" xml:lang="ar" class="arabic" lang="ar">الاخبار باللغة العربية</a></li>
                          -->                          
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=jp" xml:lang="ja" lang="ja">日本語のニュース</a></li>
                          <!-- <li><a target="_blank" href="http://chinese.eurekalert.org">EurekAlert!中文版</a></li> -->
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=gr"><span>Nachrichten in Deutsch</span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=sp"><span>Noticias en Español </span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=fr"><span>Nouvelles en Français </span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=po"><span>Notícias em Português </span></a></li>
                          <!--
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=ar"><span>الاخبار باللغة العربية</span></a></li>
                          -->
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=jp"><span>日本語のニュース</span></a></li>
                          <!-- <li class="break"></li>
                          <li><a target="_blank" href="http://chinese.eurekalert.org"><strong>EurekAlert! 中文版</strong></a></li> -->
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Meeting:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
							<div class="text-center">
						     <strong>2017 AAAS Annual Meeting</strong>
                             <br>
                             <em>February 16 - 20, 2017</em>
                             <br>
                             Boston, MA
                            </div>
                        </a>
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                <h3>Featured Meeting</h3>
                                <p><strong>2017 AAAS Annual Meeting</strong><br>February 16 - 20, 2017<br>Boston, MA</p>
                                <a href="https://www.eurekalert.org/aaasnewsroom">More Information <i class="fa fa-angle-right"></i></a>
                              </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/aaasnewsroom"><img src="https://www.eurekalert.org/images/meganav/AM17-NoDate.png"></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="https://www.eurekalert.org/images/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login.php">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1485406800'>26-Jan-2017</time></div>
                <h1 class="page_title">
                    New gene-delivery therapy restores partial hearing, balance in deaf mice
                </h1>

                <p class="summary"></p>

                <p class="meta_institute">Harvard Medical School</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">

<!-- BEGIN EMBEDDED IMAGE -->
<figure class="thumbnail pull-right">
  <a href="/multimedia/pub/131710.php">
  <div class="img-wrapper"><img src="//media.eurekalert.org/multimedia_prod/pub/web/131710_web.jpg" alt="IMAGE"></div>
  </a>
  <figcaption class="caption">
    <p><strong>IMAGE:&nbsp;</strong>Scientists have developed a new way to deliver genes into the hair cells of the inner ear in mice.
       <a href="/multimedia/pub/131710.php">view more <i class="fa fa-angle-right"></i></a></p>
    <p class="credit">Credit: Harvard Medical School</p>
  </figcaption>
</figure>
<!-- END EMBEDDED IMAGE -->


	
<p>Using a novel form of gene therapy, scientists from Harvard Medical School and the Massachusetts General Hospital have managed to restore partial hearing and balance in mice born with a genetic condition that affects both.</p>
	<p>The new model overcomes a long-standing barrier to accessing hair cells, the delicate sensors in the inner ear that capture sound and head movement and convert them to neural signals for hearing and balance. These cells have been notoriously difficult to treat with previous gene-delivery techniques.</p>
	<p>The team's findings, published in the February issue of <em>Molecular Therapy</em>, show that the treatment leads to notable gains in hearing and allows mice that would normally be completely deaf to hear the equivalent of a loud conversation. The approach also improved the animals' sense of balance. </p>
	<p>An accompanying commentary to the study appears in the same issue.</p>
	<p>The investigators caution the approach is years away from use in humans, but gene therapy carries the promise of restoring hearing in people with several forms of both genetic and acquired deafness. Some 30 million Americans suffer from hearing loss, and every year about one in 1,000 babies are born with hearing impairment, according to the Centers for Disease Control and Prevention.</p>
	<p>On their quest to restore hearing through gene therapy, scientists have long sought ways to improve gene delivery into hair cells. Previous approaches were only marginally effective as they reached one set of hair cells in the inner ear, but another subset--equally critical for hearing--remained largely impenetrable.</p>
	<p>"To treat most forms of hearing loss, we need to find a delivery mechanism that works for all types of hair cells," said neurobiologist David Corey, co-senior investigator on the study and the Bertarelli Professor of Translational Medical Science at HMS. </p>
	<p>To achieve that, the researchers used the common adeno-associated virus (AAV). The virus has been already used as a gene-delivery vehicle for retinal disorders but thus far has proven far less efficient in penetrating hair cells.</p>
	<p>To super-charge AAV as a gene carrier into the inner ear, the team used a form of the virus wrapped in protective bubbles called exosomes, an approach recently developed by study co-investigators Casey Maguire, HMS assistant professor of neurology at the Mass General, and Xandra Breakefield, HMS professor of neurology at Mass General.</p>
	<p>Maguire and colleagues grew regular AAV virus inside cells. Those cells naturally bud off exosomes--tiny bubbles made of cell membrane--that carry the virus inside them. The membrane wrapping around the virus is coated with proteins that bind to cell receptors. This, Maguire said, may be the reason why the bubble-wrapped form of AAV, or exo-AAV, binds more easily to the surfaces of hair cells and penetrates them more efficiently.</p>
	<p>"Unlike current approaches in the field, we didn't change or directly modify the virus. Instead, we gave it a vehicle to travel in, making it better capable of navigating the terrain inside the inner ear and accessing previously resistant cells," said Maguire, who is also co-senior author on the study.</p>
	<p>In lab dish experiments, exo-AAV successfully penetrated 50-60 percent of hair cells, the researchers observed. By contrast, AAV alone reached a mere 20 percent of hair cells.</p>
	<p>To test the approach in living animals, the researchers worked with mice born without a gene critical for hair cell function. Such animals normally cannot hear even the loudest sounds and exhibit poor balance. </p>
	<p>Researchers Bence Gy&#246;rgy and Cyrille Sage, first authors on the study, injected exo-AAV preloaded with the missing gene into the inner ears of mouse pups, shortly after birth.</p>
	<p>Post-treatment tests revealed that the gene entered between 30 and 70 percent of hair cells, reaching both inner and outer hair cells.</p>
	<p>A month after treatment, nine of 12 mice had some level of hearing restored and could be startled by a loud clap, a standard behavioral test for hearing. Four could hear sounds of 70 to 80 decibel intensity, the rough equivalent of conversation in a loud restaurant. </p>
	<p>Because hair cells are also critical for the sense of balance, mice with damaged or missing hair cells show balance abnormalities. Treated mice had notably improved balance, compared with their untreated counterparts, showing far less head tossing or running in circles, both markers of instability or disorientation.</p>
	<p>The team now plans to improve their gene-delivery technique in an attempt to reach an even greater proportion of hair cells. The scientists will test the approach in other forms of deafness, including conditions that cause both deafness and blindness.</p>
	<p align="center">###</p>
	<p>Other researchers involved in the study included Artur Indzhykulian, Deborah Scheffer, Alain Brisson, Sisareuth Tan, Xudong Wu, Adrienn Volak, Dakai Mu, Panos Tamvakologos, Yaqiao Li, Zachary Fitzpatrick, and Maria Ericsson. </p>
	<p>The work was supported by National Institutes of Health/National Institute of Neurological Disorders and Stroke grant R21 NS081374-01, National Institutes of Health/National Institute on Deafness and Other Communications Disorders grant R01 DC002281, an American Brain Tumor Association Discovery gran, the Cure Alzheimer's Fund, the Howard Hughes Medical Institute and the Bertarelli Foundation.</p>
	<p>Relevant disclosures: Maguire has a patent application related to the exo-AAV technology and has received royalty payments from agreements between
Partners Healthcare and Exosome Diagnostics, Inc.</p>
	<p>Gy&#246;rgy, Corey and Maguire have submitted a patent application related to cochlear gene transfer with exo-AAV.</p>
	<strong><p>Harvard Medical School</strong>
<p><a target="_blank" href="http://hms.harvard.edu">Harvard Medical School</a> has more than 11,000 faculty working in 10 academic departments located at the School's Boston campus or in hospital-based clinical departments at 15 Harvard-affiliated teaching hospitals and research institutes: Beth Israel Deaconess Medical Center, Boston Children's Hospital, Brigham and Women's Hospital, Cambridge Health Alliance, Dana-Farber Cancer Institute, Harvard Pilgrim Health Care Institute, Hebrew SeniorLife, Joslin Diabetes Center, Judge Baker Children's Center, Massachusetts Eye and Ear/Schepens Eye Research Institute, Massachusetts General Hospital, McLean Hospital, Mount Auburn Hospital, Spaulding Rehabilitation Network and VA Boston Healthcare System.
</p>




              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Ekaterina Pesheva<br />
<a href="mailto:ekaterina_pesheva@hms.harvard.edu">ekaterina_pesheva@hms.harvard.edu</a><br />
617-432-0441<br />

<br /><a href="http://www.twitter.com/HarvardMed" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@HarvardMed</a>


<p><a href="http://hms.harvard.edu" target="_blank">http://hms.<wbr>harvard.<wbr>edu&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2017-01/hms-ng012617.php">
      <h3>New gene-delivery therapy restores partial hearing, balance in deaf mice</h3>
      </a>
      
      <p class="meta_institute">Harvard Medical School</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Molecular Therapy</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
        <dt class="green">Funder</dt>
        <dd class="green">NIH/National Institute of Neurological Disorders and Stroke, NIH//National Institute on Deafness and Other Communications Disorders</dd>

<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li class='active'><a href="/bysubject/index.php?kw=104">MEDICINE/HEALTH</a></li>

<li ><a href="/bysubject/index.php?kw=145">NEUROBIOLOGY</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- BEGIN Multimedia block -->

    <h4 class="widget-subtitle">Multimedia</h4>

    <div class="list-group">

<!-- BEGIN DYNAMIC BLOCK: multimedialinks -->

        <a href="/multimedia/pub/131710.php?from=348792" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/131710_rel.jpg" alt="Gene Therapy for Deafness"></div>
        <div class="desc">Gene Therapy for Deafness <span>(IMAGE)</span>
          <div class="view-more visible-sm">view more&nbsp;<i class="fa fa-angle-right"></i></div>
        </div></a>

<!-- END DYNAMIC BLOCK: multimedialinks -->

    </div>

<!-- END Multimedia block -->

<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Medicine &amp; Health</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2017-01/jdc-rsw012617.php">
<i class="fa fa-fw fa-plus-circle"></i>
Research suggests way to improve stroke treatments
<span>Joslin Diabetes Center</span></a>
</li>

<li><a href="/pub_releases/2017-01/uops-tlb012717.php">
<i class="fa fa-fw fa-plus-circle"></i>
The link between growth of retail-based clinics & nurse practitioner scope-of-practice reform
<span>University of Pennsylvania School of Nursing</span></a>
</li>

<li><a href="/pub_releases/2017-01/uowh-csd012617.php">
<i class="fa fa-fw fa-plus-circle"></i>
Chronic sleep deprivation suppresses immune system
<span>University of Washington Health Sciences/UW Medicine</span></a>
</li>

<li><a href="/pub_releases/2017-01/uab-fim012617.php">
<i class="fa fa-fw fa-plus-circle"></i>
For immigrant mothers delivering 'the talk,' facts trump culture
<span>University at Buffalo</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/medicine.php">View all Medicine &amp; Health news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2017-01/uorm-sdn012617.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Scientists develop new flu vaccines for man's best friend
<span>University of Rochester Medical Center</span></a>
</li>

<li><a href="/pub_releases/2017-01/nei-scs012517.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Stem cell secretions may protect against glaucoma
<span>NIH/National Eye Institute</span></a>
</li>

<li><a href="/pub_releases/2017-01/hu-mho012517.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Metallic hydrogen, once theory, becomes reality
<span>Harvard University</span></a>
</li>

<li><a href="/pub_releases/2017-01/ats-odr012417.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Oral devices reduce sleep apnea but may not affect heart disease risk factors
<span>American Thoracic Society</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><a href="" class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></a><a href="http://aaas.org" target="_blank" class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></a>
            <p class="copy hidden-xs">Copyright &copy; 2017 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2017 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

</body>
</html>

