

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Physically demanding jobs and shiftwork linked to lowered fertility in women | EurekAlert! Science News</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="A physically demanding job or work schedules outside normal office hours may lower a woman's ability to conceive, suggests research published online in Occupational & Environmental Medicine.">
<meta name="keywords" content="Medicine/Health">
<meta name="date" content="Tue, 07 Feb 2017 05:00:00 GMT">
<meta name="funder" content="">
<meta name="journal" content="Occupational and Environmental Medicine">
<meta name="type" content="research">
<meta name="institution" content="BMJ">
<meta name="meeting" content="">
<meta name="region" content="europe">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'Physically demanding jobs and shiftwork linked to lowered fertility in w... https://eurekalert.org/e/7hXX via @bmj_company @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print'
}
</script>


<!-- Tags for Open Graph and Twitter Card -->

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="bmj_company">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Physically demanding jobs and shiftwork linked to lowered fertility in women">
<meta name="twitter:description" content="A physically demanding job or work schedules outside normal office hours may lower a woman's ability to conceive, suggests research published online in Occupational & Environmental Medicine.">

<meta property="og:title" content="Physically demanding jobs and shiftwork linked to lowered fertility in women">
<meta property="og:description" content="A physically demanding job or work schedules outside normal office hours may lower a woman's ability to conceive, suggests research published online in Occupational & Environmental Medicine.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2017-02/b-pdj020317.php">
<meta property="og:image" content="https://www.eurekalert.org/images/EurekAlert_StackedLogo_RGB.jpg">
<meta property="og:type" content="website">

<meta property="fb:profile_id" content="bmjdotcom"> 

<!-- Open Graph and Twitter Card end -->


<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga.php">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=gr">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=sp">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=po">Notícias em Português</a></li>
                          <!-- 
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=ar" xml:lang="ar" class="arabic" lang="ar">الاخبار باللغة العربية</a></li>
                          -->                          
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=jp" xml:lang="ja" lang="ja">日本語のニュース</a></li>
                          <!-- <li><a target="_blank" href="http://chinese.eurekalert.org">EurekAlert!中文版</a></li> -->
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=gr"><span>Nachrichten in Deutsch</span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=sp"><span>Noticias en Español </span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=fr"><span>Nouvelles en Français </span></a></li>
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=po"><span>Notícias em Português </span></a></li>
                          <!--
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=ar"><span>الاخبار باللغة العربية</span></a></li>
                          -->
                          <li><a href="https://www.eurekalert.org/language/pubnews.php?multiLanguage=jp"><span>日本語のニュース</span></a></li>
                          <!-- <li class="break"></li>
                          <li><a target="_blank" href="http://chinese.eurekalert.org"><strong>EurekAlert! 中文版</strong></a></li> -->
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Meeting:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
							<div class="text-center">
						     <strong>2017 AAAS Annual Meeting</strong>
                             <br>
                             <em>February 16 - 20, 2017</em>
                             <br>
                             Boston, MA
                            </div>
                        </a>
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                <h3>Featured Meeting</h3>
                                <p><strong>2017 AAAS Annual Meeting</strong><br>February 16 - 20, 2017<br>Boston, MA</p>
                                <a href="https://www.eurekalert.org/aaasnewsroom">More Information <i class="fa fa-angle-right"></i></a>
                              </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/aaasnewsroom"><img src="https://www.eurekalert.org/images/meganav/AM17-NoDate.png"></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="https://www.eurekalert.org/images/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login.php">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1486443600'>7-Feb-2017</time></div>
                <h1 class="page_title">
                    Physically demanding jobs and shiftwork linked to lowered fertility in women
                </h1>

                <p class="summary">Heavy lifting and evening/night/rotating shift patterns associated with poorer egg quality</p>

                <p class="meta_institute">BMJ</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">
	<p>A physically demanding job or work schedules outside normal office hours may lower a woman's ability to conceive, suggests research published online in <em>Occupational & Environmental Medicine</em>.</p>
	<p>Heavy lifting at work and evening/night/rotating shift patterns were associated with poorer egg quality, the findings show.</p>
	<p>Previous research has linked occupational factors to fertility, measured in outcomes such as time to pregnancy and the ability to carry a pregnancy to term. But no study has assessed whether workplace factors might affect a woman's biological capacity to have a baby.</p>
	<p>To try and address this, the research team looked at indicators of 'ovarian reserve' - the number of remaining eggs (antral follicle count) and levels of follicle stimulating hormone or FSH for short, which rise as a woman ages and represent dwindling fertility - in 473 women attending one fertility clinic.</p>
	<p>And they also looked at ovarian response - the number of mature eggs capable of developing into a healthy embryo in 313 of the women who had completed at least one cycle of IVF by December 2015.</p>
	<p>The average age of the women was 35, while their average BMI was 23, and they were all part of an ongoing (EARTH) study, which has been looking at environmental and dietary factors that might affect fertility since 2004.</p>
	<p>The women were quizzed about the level of physical exertion required for their job and the hours and patterns worked, as well as leisure time physical and sedentary activities.</p>
	<p>In all, four out of 10 women said that their job required them to regularly move/lift heavy objects, and around one in four (22%) said that their jobs were moderately to very physically demanding. Nine out of 10 (91%) worked during normal office hours.</p>
	<p>The number of remaining eggs, revealed by ultrasound scan, ranged from 8 to 17 among all 473 women, while the average number of mature eggs retrieved from the 313 undergoing an IVF cycle was 9.</p>
	<p>Type of workload did not seem to make any difference to FSH levels, but women with physically demanding jobs had a lower reserve of eggs than those whose work did not regularly require heavy lifting.</p>
	<p>And compared with those whose jobs didn't entail heavy lifting, among women going through IVF, those with physically demanding jobs had a lower total reserve of eggs and fewer mature eggs, representing reductions of nearly 9% and nearly 14.5%, respectively.</p>
	<p>These differences were greater among women working evening/night/rotating shifts: they had fewer mature eggs, on average, than those working shifts within normal working hours. And they were even greater among those specifically working evening and night shifts, possibly because of disruption to the body clock, suggest the researchers.</p>
	<p>Women who were overweight (BMI of 25 and above) and whose job was physically demanding also had fewer mature eggs than those of the same weight who didn't have to do any heavy lifting at work; this discrepancy was larger than it was among lean women.</p>
	<p>And a similar difference emerged between older (37 and above) and younger women.</p>
	<p>"These findings have clinical implications, as women with fewer mature oocytes would have fewer eggs which are capable of developing into healthy embryos," write the researchers, who go on to add that the results "suggest that occupational factors may be more specifically affecting oocyte production and quality, rather than accelerating ovarian ageing."</p>
	<p>This is an observational study, so no firm conclusions can be drawn about cause and effect, added to which the researchers were unable to assess the impact of other potentially influential factors, such as long working hours or switching between day and night shifts.</p>
	<p>And the findings may not be generalisable to couples attempting to conceive naturally without medical assistance, they caution.</p>
	<p>Nevertheless, their findings reflect those of similar studies, they say. "Taken together with our results, it appears that lower oocyte quality could be one pathway mediating the relationship between high frequency of moving or lifting heavy loads at work and reduced fecundity," they suggest.
</p>

<p align="center">###</p><p>


              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Emma Dickinson<br />
<a href="mailto:edickinson@bmj.com">edickinson@bmj.com</a><br />
44-020-738-36529<br />

<br /><a href="http://www.twitter.com/bmj_company" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@bmj_company</a>


<p><a href=" http://www.bmj.com" target="_blank"> http://www.<wbr>bmj.<wbr>com&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2017-02/b-pdj020317.php">
      <h3>Physically demanding jobs and shiftwork linked to lowered fertility in women</h3>
      </a>
      
      <p class="meta_institute">BMJ</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Occupational and Environmental Medicine</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li class='active'><a href="/bysubject/index.php?kw=104">MEDICINE/HEALTH</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Medicine &amp; Health</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2017-02/b-pdj020317.php">
<i class="fa fa-fw fa-plus-circle"></i>
Physically demanding jobs and shiftwork linked to lowered fertility in women
<span>BMJ</span></a>
</li>

<li><a href="/pub_releases/2017-02/b-tv020317.php">
<i class="fa fa-fw fa-plus-circle"></i>
Teen vaping 'one way bridge' to future smoking among non-smokers, say researchers
<span>BMJ</span></a>
</li>

<li><a href="/pub_releases/2017-02/htcs-wfm020317.php">
<i class="fa fa-fw fa-plus-circle"></i>
Women's fertility may decrease with physically demanding or shift work
<span>Harvard T.H. Chan School of Public Health</span></a>
</li>

<li><a href="/pub_releases/2017-02/mgh-aea020717.php">
<i class="fa fa-fw fa-plus-circle"></i>
Advanced EEG analysis reveals the complex beauty of the sleeping brain
<span>Massachusetts General Hospital</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/medicine.php">View all Medicine &amp; Health news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2017-02/bc-mcg020217.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Male contraceptive gel in monkeys shows potential as an alternative to vasectomy
<span>BioMed Central</span></a>
</li>

<li><a href="/pub_releases/2017-02/tcd-mas020717.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Making a scavenger -- the meat-thieving traits that have stood the test of time
<span>Trinity College Dublin</span></a>
</li>

<li><a href="/pub_releases/2017-02/mali-shc020617.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Surprising health changes among postmenopausal women who marry or divorce
<span>Mary Ann Liebert, Inc./Genetic Engineering News</span></a>
</li>

<li><a href="/pub_releases/2017-02/acs-mvd020717.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Milk versus dark chocolate: A scientific showdown (video)
<span>American Chemical Society</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><a href="" class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></a><a href="http://aaas.org" target="_blank" class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></a>
            <p class="copy hidden-xs">Copyright &copy; 2017 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2017 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

</body>
</html>

