

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Late teen years are key period for bone growth | EurekAlert! Science News</title>

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="The late adolescent years are an important period for gaining bone mineral, even after a teenager attains his or her adult height. Scientists analyzing a racially diverse, multicenter sample from a large, federally funded national study say their findings reinforce the importance of diet and physical activities during the late teen years, as a foundation for lifelong health.">
<meta name="keywords" content="Medicine/Health, Endocrinology, Internal Medicine, Gastroenterology, Nutrition/Nutrients, Orthopedic Medicine, Pediatrics, Public Health">
<meta name="date" content="Thu, 06 Jul 2017 04:00:00 GMT">
<meta name="funder" content="National Institutes of Health">
<meta name="journal" content="JAMA Pediatrics">
<meta name="type" content="research">
<meta name="institution" content="Children's Hospital of Philadelphia">
<meta name="meeting" content="">
<meta name="region" content="namerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'Late teen years are key period for bone growth https://eurekalert.org/e/7sv4 via @chop_research @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>

<!-- Tags for Open Graph and Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="chop_research">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Late teen years are key period for bone growth">
<meta name="twitter:description" content="The late adolescent years are an important period for gaining bone mineral, even after a teenager attains his or her adult height. Scientists analyzing a racially diverse, multicenter sample from a large, federally funded national study say their findings reinforce the importance of diet and physical activities during the late teen years, as a foundation for lifelong health.">

<meta property="og:title" content="Late teen years are key period for bone growth">
<meta property="og:description" content="The late adolescent years are an important period for gaining bone mineral, even after a teenager attains his or her adult height. Scientists analyzing a racially diverse, multicenter sample from a large, federally funded national study say their findings reinforce the importance of diet and physical activities during the late teen years, as a foundation for lifelong health.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2017-07/chop-lty070517.php">
<meta property="og:image" content="https://www.eurekalert.org/multimedia/pub/web/144870_web.jpg">
<meta property="og:type" content="website">
<meta property="fb:profile_id" content="ChildrensHospitalofPhiladelphia" > 
<!-- Open Graph and Twitter Card end -->

<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Meeting:</h4>
                        <a href="https://www.eurekalert.org/meetings/eb/2017">
							<div class="text-center">
						     <strong>Experimental Biology 2017</strong>
                             <br>
                             <em>April 22 - 26, 2017</em>
                             <br>
                             Chicago, IL
							 <br>
                            </div>
                        </a>
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                <h3>Featured Meeting</h3>
                                <p><strong>Experimental Biology 2017</strong><br>April 22 - 26, 2017<br>Chicago, IL</p>
                                <a href="https://www.eurekalert.org/meetings/eb/2017">More Information <i class="fa fa-angle-right"></i></a>
                              </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/eb/2017"><img src="https://www.eurekalert.org/images/meganav/EB2017_300x100.jpg"></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="https://www.eurekalert.org/images/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login.php">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1499313600'>6-Jul-2017</time></div>
                <h1 class="page_title">
                    Late teen years are key period for bone growth
                </h1>

                <p class="summary">CHOP researchers: Gains in bone mineral continue after height growth; period offers window for health interventions</p>

                <p class="meta_institute">Children's Hospital of Philadelphia</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">

<!-- BEGIN EMBEDDED IMAGE -->
<figure class="thumbnail pull-right">
  <a href="/multimedia/pub/144869.php">
  <div class="img-wrapper"><img src="//media.eurekalert.org/multimedia_prod/pub/web/144869_web.jpg" alt="IMAGE"></div>
  </a>
  <figcaption class="caption">
    <p><strong>IMAGE:&nbsp;</strong>Shana E. McCormack, M.D., is a pediatric researcher at Children's Hospital of Philadelphia.
       <a href="/multimedia/pub/144869.php">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></a></p>
    <p class="credit">Credit: Children's Hospital of Philadelphia</p>
  </figcaption>
</figure>
<!-- END EMBEDDED IMAGE -->
	



<p>Philadelphia, July 6, 2017--The late adolescent years are an important period for gaining bone mineral, even after a teenager attains his or her adult height. Scientists analyzing a racially diverse, multicenter sample from a large, federally funded national study say their findings reinforce the importance of diet and physical activities during the late teen years, as a foundation for lifelong health.</p>
	<p>"We often think of a child's growth largely with respect to height, but overall bone development is also important," said lead author Shana E. McCormack, MD, a pediatric researcher at <a target="_blank"href="http://www.chop.edu">Children's Hospital of Philadelphia</a> (CHOP). "This study shows that roughly 10 percent of bone mass continues to accumulate after a teenager reaches his or her adult height."</p>
	<p>The research team, from CHOP and colleagues in Ohio, Nebraska, New York, California and the National Institutes of Health (NIH), published their study July 3 in <em>JAMA Pediatrics</em>.</p>
	<p>The researchers drew on data from the <a target="_blank"href="https://www.nichd.nih.gov/research/supported/Pages/bmdcs.aspx">Bone Mineral Density in Childhood Study</a> (BMDCS), funded by the NIH. That study included sophisticated bone and growth measurements during annual visits for up to seven years in over 2000 healthy children, adolescents and young during 2002 to 2010.</p>
	<p>One study co-author, Babette S. Zemel, PhD, was the principal investigator of the BMDCS at CHOP, and has pursued a long-term research interest in children's bone health. She pointed out that the current study found that bone growth is site-specific, with bone mineral density developing at different rates in different parts of the skeleton. "We also showed that growth events peak earlier in African-American adolescents than in non-African-American adolescents. When healthcare providers interpret data such as bone density in their patients, they should take into account these patterns in growth trajectories."</p>
	<p>The study reported that height growth far outpaces gains in bone mineral prior to adolescence, which may explain the high fracture rates among children and adolescents. Approximately 30 to 50 percent of children will experience at least one fracture prior to adulthood. The "lag" in bone mineral accrual is compensated for after height growth is complete. </p>
	<p>The authors conclude that late adolescence offers clinicians a window of opportunity to intervene with their patients. "Late adolescence is when some teenagers adopt risky behaviors, such as smoking and alcohol use, worse dietary choices and decreased physical activity, all of which can impair bone development," said McCormack. "This period is a time for parents and caregivers to encourage healthier behaviors, such as better diets and more physical activity." A <a target="_blank"href="http://www.chop.edu/news/exercise-builds-stronger-bones-even-children-genetic-risk">CHOP study in 2016</a>, using BMCDS data, showed that high-impact, weight-bearing exercise improves bone strength in children, even among those who may have genetic predispositions for bone fragility.  </p>
	<p>"We've known for a long time that maximizing bone health in childhood and adolescence protects people from osteoporosis later in life," said Zemel. "This study reinforces that understanding, and suggests that late adolescence may be an underrecognized period to intervene in this important area of public health."</p>
	<p align="center">###</p>
	
	<p>Multiple National Institutes of Health grants and contracts supported the Bone Mineral Density in Childhood Study (HD58886, HD076321, among others). Support for the current study came from the Pediatric Endocrine Society Clinical Scholars Award, institutional funds from Children's Hospital of Philadelphia, and the Daniel B. Burke Endowed Chair for Diabetes Research at CHOP.</p>
	<p>Shana E. McCormack, et al "Association Between Linear Growth and Bone Accrual in a Longitudinal Assessment of a Diverse Cohort of Children," <em>JAMA Pediatrics</em>, published online July 3, 2017. <a target="_blank" href="http://doi.org/10.1001/jamapediatrics.2017.1769">http://doi.<wbr>org/<wbr>10.<wbr>1001/<wbr>jamapediatrics.<wbr>2017.<wbr>1769</a></p>
	<p>About Children's Hospital of Philadelphia: Children's Hospital of Philadelphia was founded in 1855 as the nation's first pediatric hospital. Through its long-standing commitment to providing exceptional patient care, training new generations of pediatric healthcare professionals, and pioneering major research initiatives, Children's Hospital has fostered many discoveries that have benefited children worldwide.  Its pediatric research program is among the largest in the country.  In addition, its unique family-centered care and public service programs have brought the 546-bed hospital recognition as a leading advocate for children and adolescents. For more information, visit <a target="_blank" href="http://www.chop.edu">http://www.<wbr>chop.<wbr>edu</a>
</p>

<p>


              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Joey McCool Ryan<br />
<a href="mailto:McCool@email.chop.edu">McCool@email.chop.edu</a><br />
267-426-6070<br />

<br /><a href="http://www.twitter.com/chop_research" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@chop_research</a>


<p><a href="http://www.chop.edu" target="_blank">http://www.<wbr>chop.<wbr>edu&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2017-07/chop-lty070517.php">
      <h3>Late teen years are key period for bone growth</h3>
      </a>
      
      <p class="meta_institute">Children's Hospital of Philadelphia</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>JAMA Pediatrics</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
        <dt class="green">Funder</dt>
        <dd class="green">National Institutes of Health</dd>

<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li ><a href="/bysubject/index.php?kw=124">ENDOCRINOLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=138">GASTROENTEROLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=137">INTERNAL MEDICINE</a></li>

<li class='active'><a href="/bysubject/index.php?kw=104">MEDICINE/HEALTH</a></li>

<li ><a href="/bysubject/index.php?kw=152">NUTRITION/NUTRIENTS</a></li>

<li ><a href="/bysubject/index.php?kw=155">ORTHOPEDIC MEDICINE</a></li>

<li ><a href="/bysubject/index.php?kw=158">PEDIATRICS</a></li>

<li ><a href="/bysubject/index.php?kw=162">PUBLIC HEALTH</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- BEGIN Multimedia block -->

    <h4 class="widget-subtitle">Multimedia</h4>

    <div class="list-group">

<!-- BEGIN DYNAMIC BLOCK: multimedialinks -->

        <a href="/multimedia/pub/144869.php?from=364000" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/144869_rel.jpg" alt="Dr. Shana McCormack, Children's Hospital of Philadelphia"></div>
        <div class="desc">Dr. Shana McCormack, Children's Hospital of Philadelphia <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

        <a href="/multimedia/pub/144870.php?from=364000" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/144870_rel.jpg" alt="Dr. Babette Zemel, Children's Hospital of Philadelphia"></div>
        <div class="desc">Dr. Babette Zemel, Children's Hospital of Philadelphia <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

<!-- END DYNAMIC BLOCK: multimedialinks -->

    </div>

<!-- END Multimedia block -->

<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- BEGIN Related Journal Article block -->

    <h4 class="widget-subtitle">Related Journal Article</h4>
    
    <a target="_blank" href="http://dx.doi.org/10.1001/jamapediatrics.2017.1769" rel="nofollow">http://dx.<wbr>doi.<wbr>org/<wbr>10.<wbr>1001/<wbr>jamapediatrics.<wbr>2017.<wbr>1769 <i class="fa fa-sign-out"></i></a>

<!-- END Related Journal Article block -->

<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Medicine &amp; Health</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2017-07/uoe-lwm070617.php">
<i class="fa fa-fw fa-plus-circle"></i>
Learning with music can change brain structure, study shows
<span>University of Edinburgh</span></a>
</li>

<li><a href="/pub_releases/2017-07/uu-lmi070617.php">
<i class="fa fa-fw fa-plus-circle"></i>
Less myocardial infarctions during summer vacation -- more on Mondays and winter holidays
<span>Uppsala University</span></a>
</li>

<li><a href="/pub_releases/2017-07/uocf-ulh070617.php">
<i class="fa fa-fw fa-plus-circle"></i>
Undersea life holds promise for killing tuberculosis
<span>University of Central Florida</span></a>
</li>

<li><a href="/pub_releases/2017-07/uops-cip070617.php">
<i class="fa fa-fw fa-plus-circle"></i>
Common insurance plans leave care at America's top cancer hospitals out of reach
<span>University of Pennsylvania School of Medicine</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/medicine.php">View all Medicine &amp; Health news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2017-07/ras-mwc063017.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Milky Way could have 100 billion brown dwarfs
<span>Royal Astronomical Society</span></a>
</li>

<li><a href="/pub_releases/2017-07/drnl-nde070517.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Neutrons detect elusive Higgs amplitude mode in quantum material
<span>DOE/Oak Ridge National Laboratory</span></a>
</li>

<li><a href="/pub_releases/2017-07/twi-nds070517.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
New DNA-based strategy shows promise against a range of influenza viruses
<span>The Wistar Institute</span></a>
</li>

<li><a href="/pub_releases/2017-07/uow-fbc070517.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
First battery-free cellphone makes calls by harvesting ambient power
<span>University of Washington</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><a href="" class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></a><a href="http://aaas.org" target="_blank" class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></a>
            <p class="copy hidden-xs">Copyright &copy; 2017 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2017 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

</body>
</html>

