

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Prostate cancer: Poor prognosis in men with diabetes | EurekAlert! Science News</title>
<!-- show.release -->
<!-- Adobe Marketing Tag -->
<script src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-eddf482ea011a30f842807405ae2a2ca000c3711.js"></script>
<!-- End Adobe Marketing Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52FFNSP');</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="Men with type 2 diabetes are less likely to develop prostate cancer than patients without diabetes. However, the mortality rate is higher. Researchers were able to show that in the affected individuals the androgen receptor and the mitogenic forms of the insulin receptor were more strongly expressed. This could explain why patients with diabetes have a poorer prognosis for prostate cancer.">
<meta name="keywords" content="Medicine/Health, Cancer, Prostate Cancer, Metabolism/Metabolic Diseases, Diabetes">
<meta name="date" content="Wed, 31 Jan 2018 05:00:00 GMT/UTC">
<meta name="funder" content="">
<meta name="journal" content="Endocrine-Related Cancer">
<meta name="type" content="research">
<meta name="institution" content="Deutsches Zentrum fuer Diabetesforschung DZD">
<meta name="meeting" content="">
<meta name="region" content="europe">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'Prostate #Cancer: Poor Prognosis in Men with #Diabetes. http://bit.ly/2noVwWk via @diabresearch @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>

<!-- Tags for Open Graph and Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="diabresearch">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Prostate cancer: Poor prognosis in men with diabetes">
<meta name="twitter:description" content="Men with type 2 diabetes are less likely to develop prostate cancer than patients without diabetes. However, the mortality rate is higher. Researchers were able to show that in the affected individuals the androgen receptor and the mitogenic forms of the insulin receptor were more strongly expressed. This could explain why patients with diabetes have a poorer prognosis for prostate cancer.">

<meta property="og:title" content="Prostate cancer: Poor prognosis in men with diabetes">
<meta property="og:description" content="Men with type 2 diabetes are less likely to develop prostate cancer than patients without diabetes. However, the mortality rate is higher. Researchers were able to show that in the affected individuals the androgen receptor and the mitogenic forms of the insulin receptor were more strongly expressed. This could explain why patients with diabetes have a poorer prognosis for prostate cancer.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2018-01/dzfd-pcp013118.php">
<meta property="og:image" content="https://www.eurekalert.org/multimedia/pub/web/161774_web.jpg">
<meta property="og:type" content="website">
<meta property="fb:profile_id" content="EurekAlert" > 
<!-- Open Graph and Twitter Card end -->

<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52FFNSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><p class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></p><p class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></p></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li style="display: none">
                        <h4>Featured Meeting:</h4>
                        <a href="https://www.eurekalert.org/meetings/eb/2017">
							<div class="text-center">
						     <strong>Experimental Biology 2017</strong>
                             <br>
                             <em>April 22 - 26, 2017</em>
                             <br>
                             Chicago, IL
							 <br>
                            </div>
                        </a>
                      </li>
					  <li style="display: initial">
                        <h4>Featured Meeting:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
							<div class="text-center">
						     <strong>2018 AAAS Annual Meeting</strong>
                             <br>
                             <em>February 15 - 19, 201</em>
                             <br>
                             Austin, TX
							 <br>
                            </div>
                        </a>
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6" style="display: none">
                                <h3>Featured Meeting</h3>
                                <p><strong>Experimental Biology 2017</strong><br>April 22 - 26, 2017<br>Chicago, IL</p>
                                <a href="https://www.eurekalert.org/meetings/eb/2017">More Information <i class="fa fa-angle-right"></i></a>
                              </div>
                              <div class="col-sm-6" style="display: none">
                                <div class="pipe-left">
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/eb/2017"><img src="https://www.eurekalert.org/images/meganav/EB2017_300x100.jpg"></a>
                                  </div>
                                </div>
                              </div>
							  <div class="col-sm-6" style="display: initial">
                                <h3>Featured Meeting</h3>
                                <p><strong>2018 AAAS Annual Meeting</strong>
								<br>February 15 - 19, 2018<br>Austin, TX</p>
                                <a href="https://www.eurekalert.org/aaasnewsroom">More Information <i class="fa fa-angle-right"></i></a>
                              </div>
                              <div class="col-sm-6" style="display: initial">
                                <div class="pipe-left">
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/aaasnewsroom"><img src="https://www.eurekalert.org/images/meganav/AM18_Newsroom.jpg"></a>
                                  </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="https://www.eurekalert.org/images/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1517374800'>31-Jan-2018</time></div>
                <h1 class="page_title">
                    Prostate cancer: Poor prognosis in men with diabetes
                </h1>

                <p class="summary"></p>

                <p class="meta_institute">Deutsches Zentrum fuer Diabetesforschung DZD</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">

<!-- BEGIN EMBEDDED IMAGE -->
<figure class="thumbnail pull-right">
  <a href="/multimedia/pub/161774.php">
  <div class="img-wrapper"><img src="//media.eurekalert.org/multimedia_prod/pub/web/161774_web.jpg" alt="IMAGE"></div>
  </a>
  <figcaption class="caption">
    <p><strong>IMAGE:&nbsp;</strong>A: The risk score of the National Comprehensive Cancer Network (NCCN) was calculated for each of the 74 patients with type 2 diabetes and the 148 men without diabetes. The...
       <a href="/multimedia/pub/161774.php">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></a></p>
    <p class="credit">Credit: IDM</p>
  </figcaption>
</figure>
<!-- END EMBEDDED IMAGE -->
	

<p>Men with type 2 diabetes are less likely to develop prostate cancer than patients without diabetes. However, the mortality rate is higher. Researchers of the German Center for Diabetes Research (DZD) from T&#252;bingen and experts of Helmholtz Zentrum M&#252;nchen and the Urology Department of T&#252;bingen University Hospital were able to show that in the affected individuals the androgen receptor and the mitogenic forms of the insulin receptor were more strongly expressed. This could explain why patients with diabetes have a poorer prognosis for prostate cancer. The current results were published  in the journals <em>Molecular Metabolism</em> and <em>Endocrine Related Cancer</em>.</p>
	<p>Prostate cancer and type 2 diabetes are among the most common diseases in men. Although studies indicate that people with diabetes suffer more frequently from cancer, men with diabetes do not increasingly suffer from prostate cancer. On the contrary, meta-analyses of studies have shown that diabetes patients are less likely to develop this carcinoma. However, the mortality rate is higher. This is also confirmed by current research carried out by researchers at the Institute for Diabetes Research and Metabolic Diseases (IDM) of Helmholtz Zentrum M&#252;nchen at the University of T&#252;bingen, a partner of the DZD, in cooperation with the Department of Urology at T&#252;bingen University Hospital. The research team recently analyzed the data of patients who had their prostate removed due to cancer. As expected, among them were fewer patients with diabetes than in the general population. However, prostate cancer patients with diabetes were significantly more likely to have metastases in the lymph nodes. In addition, the proportion of patients who are at very high risk according to the guidelines of the National Comprehensive Cancer Network (NCCN) was significantly higher among those with diabetes.</p>
<p>But how do prostate carcinomas differ in men with and without diabetes? What makes prostate carcinoma in patients with metabolic disease so aggressive? The researchers investigated these questions in another study. For this purpose, they analyzed 70 tumor samples from patients without diabetes and 59 samples from patients with type 2 diabetes. </p>
<p>Since male sex hormones (androgens) play an important role in the development of prostate cancer, the scientists investigated the androgen signaling chain. We conducted a gene expression analysis of key proteins and found that in men with diabetes, the androgen receptor (AR) was increased," said Dr. Martin Heni, who led the study at the IDM. The signaling pathway mediated by AR was also more strongly activated.</p>
<p>The scientists identified another difference: "Insulin receptors of isoform A are increasingly expressed in the prostate carcinomas of patients with diabetes," said Dr. Stefan Lutz, first author of the study. These can bind insulin-like growth factors (IGFs). This contributes to increased cell growth and cell division. Normally, adults mainly express the isoform B, which does not bind IGF. </p>
<p>In addition, in patients with diabetes, the steroid biosynthesis in the tumor is also altered. Less protective estrogen receptor ligands are formed. <p>This further strengthens the androgen signaling pathway in tumors.</p>
<p>Our research provides new insights into why prostate cancer is so aggressive in men with type 2 diabetes," said Dr. Heni, summarizing the results. Prostate carcinoma in men with type 2 diabetes has a poorer prognosis and must therefore be diagnosed and treated earlier and more comprehensively than prostate cancer in nondiabetics," said Professor Arnulf Stenzl, MD, head physician of the Urology Department of T&#252;bingen University Hospital. </p>
<p align="center">###</p>
	<p><strong>Original Publications:</strong></p>
<p>Lutz, S Z et al. (2017): Androgen receptor overexpression in prostate cancer in type 2 diabetes. Molecular Metabolism, DOI: <a target="_blank" href="https://doi.org/10.1016/j.molmet.2017.11.013">https:/<wbr>/<wbr>doi.<wbr>org/<wbr>10.<wbr>1016/<wbr>j.<wbr>molmet.<wbr>2017.<wbr>11.<wbr>013</a></p>
	<p>Lutz, S Z et al. (2018): Higher prevalence of lymph node metastasis in prostate cancer in patients with diabetes. Endocr Relat Cancer. doi: 10.1530/ERC-17-0465. [Epub ahead of print]</p>
	<p><strong>Scientific Contact:</strong> </p>
<p>Assistant Professor Martin Heni; MD
<br>Institute for Diabetes Research and Metabolic Diseases (IDM) of Helmholtz Zentrum M&#252;nchen at the University of T&#252;bingen 
<br>Otfried-M&#252;ller-Str. 10
<br>72076 T&#252;bingen
<br>E-Mail: Martin.Heni (at) med.uni-tuebingen.de</p>
	<p><strong>Media Contact:</strong></p>
<p>Birgit Niesing
<br>German Center for Diabetes Research (DZD)
<br>Ingolst&#228;dter Landstr. 1
<br>85764 Neuherberg
<br>Germany
<br>Phone: 49-0-89-3187-3971
<br>email: <a href="mailto:niesing@dzd-ev.de">niesing@dzd-ev.de</a></p>
	<p>The German Center for Diabetes Research (DZD) is one of six German Centers of Health Research. It brings together experts in the field of diabetes research and combines basic research, epidemiology and clinical applications. By adopting an innovative, integrative approach to research, the DZD aims to make a substantial contribution to the successful, personalized prevention, diagnosis and treatment of diabetes mellitus. The members of the association are Helmholtz Zentrum M&#252;nchen - German  Research Center for Environmental Health, the German Diabetes Center (DDZ) in D&#252;sseldorf, the German Institute of Human Nutrition in Potsdam-Rehbr&#252;cke (DIfE), the Institute of Diabetes Research and Metabolic Diseases of Helmholtz Zentrum M&#252;nchen at the University of T&#252;bingen, and the Paul Langerhans Institute Dresden of Helmholtz Zentrum M&#252;nchen at the University Medical Center Carl Gustav Carus of TU Dresden, associated partners at the universities in Heidelberg, Cologne, Leipzig, L&#252;beck and Munich, and other project partners. Further information: <a target="_blank" href="http://www.dzd-ev.de">http://www.<wbr>dzd-ev.<wbr>de</a> </p>
<p>As German Center for Environmental Health, Helmholtz Zentrum M&#252;nchen pursues the goal of developing personalized medical approaches for the diagnosis, therapy and prevention of major common diseases such as diabetes mellitus and lung diseases. To achieve this, it investigates the interaction of genetics, environmental factors and lifestyle.  The head office of the center is located in Neuherberg to the north of Munich. Helmholtz Zentrum M&#252;nchen has approximately 2300 staff members and is a member of the Helmholtz Association, a German research organization comprised of 18 scientific-technical and medical-biological research centers with a total of about 37,000 staff members. <a target="_blank" href="http://www.helmholtz-muenchen.de">http://www.<wbr>helmholtz-muenchen.<wbr>de</a></p>
<p>Founded in 1805, T&#252;bingen University Hospital is one of the leading centers of German university medicine. As one of the 33 university hospitals in Germany, it contributes to the successful combination of high-performance medicine, research and teaching. Every year, more than 400,000 patients from all over the world are treated on an inpatient or outpatient basis and benefit from this combination of science and practice. The clinics, institutes and centers unite all specialists under one roof. The experts work together across disciplines and offer each patient optimal treatment based on the latest research results. T&#252;bingen University Hospital conducts research to achieve better diagnoses, therapies and chances of recovery; many new treatment methods are being clinically tested and applied here. Neurosciences, oncology and immunology, infection research and vascular medicine along with diabetes research are the focal points of research in T&#252;bingen. The University Hospital is a reliable partner in four of the six German Centers for Health Research initiated by the Federal Government.</p>

<P>


              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Birgit Niesing<br />
<a href="mailto:niesing@dzd-ev.de">niesing@dzd-ev.de</a><br />
49-089-318-73971<br />

<br /><a href="http://www.twitter.com/diabresearch" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@diabresearch</a>


<p><a href="http://www.dzd-ev.de" target="_blank">http://www.<wbr>dzd-ev.<wbr>de&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2018-01/dzfd-pcp013118.php">
      <h3>Prostate cancer: Poor prognosis in men with diabetes</h3>
      </a>
      
      <p class="meta_institute">Deutsches Zentrum fuer Diabetesforschung DZD</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Endocrine-Related Cancer</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li ><a href="/bysubject/index.php?kw=108">CANCER</a></li>

<li ><a href="/bysubject/index.php?kw=144">DIABETES</a></li>

<li class='active'><a href="/bysubject/index.php?kw=104">MEDICINE/HEALTH</a></li>

<li ><a href="/bysubject/index.php?kw=142">METABOLISM/METABOLIC DISEASES</a></li>

<li ><a href="/bysubject/index.php?kw=111">PROSTATE CANCER</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- BEGIN Multimedia block -->

    <h4 class="widget-subtitle">Multimedia</h4>

    <div class="list-group">

<!-- BEGIN DYNAMIC BLOCK: multimedialinks -->

        <a href="/multimedia/pub/161774.php?from=383567" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/161774_rel.jpg" alt="Prostate Cancer: Poor Prognosis in Men with Diabetes"></div>
        <div class="desc">Prostate Cancer: Poor Prognosis in Men with Diabetes <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

<!-- END DYNAMIC BLOCK: multimedialinks -->

    </div>

<!-- END Multimedia block -->

<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- BEGIN Remote URL block -->

    <h4 class="widget-subtitle">Original Source</h4>
    
    <a target="_blank" href="https://www.dzd-ev.de/en/latest/news/news/article/42340/index.html" rel="nofollow">https:/<wbr>/<wbr>www.<wbr>dzd-ev.<wbr>de/<wbr>en/<wbr>latest/<wbr>news/<wbr>news/<wbr>article/<wbr>42340/<wbr>index.<wbr>html <i class="fa fa-sign-out"></i></a>

<!-- END Remote URL block -->

<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- BEGIN Related Journal Article block -->

    <h4 class="widget-subtitle">Related Journal Article</h4>
    
    <a target="_blank" href="http://dx.doi.org/10.1530/ERC-17-0465" rel="nofollow">http://dx.<wbr>doi.<wbr>org/<wbr>10.<wbr>1530/<wbr>ERC-17-0465 <i class="fa fa-sign-out"></i></a>

<!-- END Related Journal Article block -->

<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Medicine &amp; Health</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-01/uops-ilr012518.php">
<i class="fa fa-fw fa-plus-circle"></i>
In-person license renewal tied to fewer crash hospitalizations of drivers with dementia
<span>University of Pittsburgh Schools of the Health Sciences</span></a>
</li>

<li><a href="/pub_releases/2018-01/aaon-bem012618.php">
<i class="fa fa-fw fa-plus-circle"></i>
Balance exercises may help people with multiple sclerosis
<span>American Academy of Neurology</span></a>
</li>

<li><a href="/pub_releases/2018-01/tmsh-mlt013118.php">
<i class="fa fa-fw fa-plus-circle"></i>
Machine learning techniques generate clinical labels of medical scans
<span>The Mount Sinai Hospital / Mount Sinai School of Medicine</span></a>
</li>

<li><a href="/pub_releases/2018-01/slu-clp013118.php">
<i class="fa fa-fw fa-plus-circle"></i>
Chlorinated lipids predict lung injury and death in sepsis patients
<span>Saint Louis University</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/medicine.php">View all Medicine &amp; Health news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-01/uoc--taf013118.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
The amazing flexibility of red blood cells
<span>University of California - Berkeley</span></a>
</li>

<li><a href="/pub_releases/2018-01/esoa-lst012518.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Lone star ticks not guilty in spread of Lyme disease
<span>Entomological Society of America</span></a>
</li>

<li><a href="/pub_releases/2018-01/sumc-ce012918.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Cancer 'vaccine' eliminates tumors in mice, Stanford researchers find
<span>Stanford University Medical Center</span></a>
</li>

<li><a href="/pub_releases/2018-01/mu-hot013118.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
McGill research team studies how calcium compounds accumulate in the arteries
<span>McGill University</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><p class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></p><p class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></p>
            <p class="copy hidden-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

	<!-- Adobe Marketing Tag End -->
	<script type="text/javascript">_satellite.pageBottom();</script> 
	<!-- End Adobe Marketing Tag End -->
	
</body>
</html>

