

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>A 3D model of a human heart ventricle | EurekAlert! Science News</title>
<!-- show.release -->
<!-- Adobe Marketing Tag -->
<script src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-eddf482ea011a30f842807405ae2a2ca000c3711.js"></script>
<!-- End Adobe Marketing Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52FFNSP');</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="Harvard University researchers have bioengineered a three-dimensional model of a human left heart ventricle that could be used to study diseases, test drugs and develop patient-specific treatments for heart conditions such as arrhythmia.">
<meta name="keywords" content="Biology, Biomechanics/Biophysics, Biotechnology, Biomedical/Environmental/Chemical Engineering, Cell Biology, Cardiology, Technology/Engineering/Computer Science, Biomedical/Environmental/Chemical Engineering, Biotechnology">
<meta name="date" content="Mon, 23 Jul 2018 04:00:00 GMT/UTC">
<meta name="funder" content="National Institute of Health, Defense Threat Reduction Agency, National Science Foundation">
<meta name="journal" content="Nature Biomedical Engineering">
<meta name="type" content="research">
<meta name="institution" content="Harvard John A. Paulson School of Engineering and Applied Sciences">
<meta name="meeting" content="">
<meta name="region" content="namerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'A 3D model of a human heart ventricle https://eurekalert.org/e/8lc6 via @hseas @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>

<!-- Tags for Open Graph and Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="hseas">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="A 3D model of a human heart ventricle">
<meta name="twitter:description" content="Harvard University researchers have bioengineered a three-dimensional model of a human left heart ventricle that could be used to study diseases, test drugs and develop patient-specific treatments for heart conditions such as arrhythmia.">

<meta property="og:title" content="A 3D model of a human heart ventricle">
<meta property="og:description" content="Harvard University researchers have bioengineered a three-dimensional model of a human left heart ventricle that could be used to study diseases, test drugs and develop patient-specific treatments for heart conditions such as arrhythmia.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2018-07/hjap-a3m072318.php">
<meta property="og:image" content="https://www.eurekalert.org/multimedia/pub/web/176344_web.jpg">
<meta property="og:type" content="website">
<meta property="fb:profile_id" content="hseas" > 
<!-- Open Graph and Twitter Card end -->

<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52FFNSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" aria-label="Search Archive" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default" aria-label="Submit Search"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><p class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></p><p class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></p></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Newsroom:</h4>
                        <a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9 - 12 June 2018</em>
                          <br>
                          Boston, MA
                          <br>
                          </div>
                        </a>
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
                          <div class="text-center">
                          <strong>2018 AAAS Annual Meeting</strong>
                          <br>
                          <em>15-19 February</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>255th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>18-22 March</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
                        <br />
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/submit.pubmeeting.php">Submit a Calendar Item</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                <h3>Featured Newsroom</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/nutrition"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/Nutrition2018_Newsroom.jpg" alt="Nutrition 2018"></a>
                                  </div>
                              </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                 <h3>More Meetings</h3>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/aaasnewsroom">AAAS Annual Meeting
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">15-19 February</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/acs">255th American Chemical Society National Meeting &amp; Exposition
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">18-22 March</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/eb">Experimental Biology 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">21-25 April</span>
                                  </a>
                                 </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="//media.eurekalert.org/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1532318400'>23-Jul-2018</time></div>
                <h1 class="page_title">
                    A 3D model of a human heart ventricle
                </h1>

                <p class="summary">Bioengineers build a scale model of a heart ventricle that beats, survives for months in the lab</p>

                <p class="meta_institute">Harvard John A. Paulson School of Engineering and Applied Sciences</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">

<!-- BEGIN EMBEDDED IMAGE -->
<figure class="thumbnail pull-right">
  <a href="/multimedia/pub/176342.php">
  <div class="img-wrapper"><img src="//media.eurekalert.org/multimedia_prod/pub/web/176342_web.jpg" alt="IMAGE"></div>
  </a>
  <figcaption class="caption">
    <p><strong>IMAGE:&nbsp;</strong>This tissue-engineering ventricle, made from neonatal rat ventricular myocyte tissue, is spontaneously contracting, sutured and attached to a catheter.
       <a href="/multimedia/pub/176342.php">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></a></p>
    <p class="credit">Credit: Luke MacQueen/Disease Biophysics Group/Harvard SEAS</p>
  </figcaption>
</figure>
<!-- END EMBEDDED IMAGE -->
	





<p>Harvard University researchers have bioengineered a three-dimensional model of a human left heart ventricle that could be used to study diseases, test drugs and develop patient-specific treatments for heart conditions such as arrhythmia.  </p>
	<p>The tissue is engineered with a nanofiber scaffold seeded with human heart cells. The scaffold acts like a 3D template, guiding the cells and their assembly into ventricle chambers that beat in vitro. This allows researchers to study heart function using many of the same tools used in the clinic, including pressure-volume loops and ultrasound. </p>
	<p>The research is published in <em>Nature Biomedical Engineering</em>. </p>
	<p>"Our group has spent a decade plus working up to the goal of building a whole heart and this is an important step towards that goal," said Kit Parker, the Tarr Family Professor of Bioengineering and Applied Physics at the Harvard John A. Paulson School of Engineering and Applied Sciences and senior author of the study. "The applications, from regenerative cardiovascular medicine to its use as an in vitro model for drug discovery, are wide and varied." </p>
	<p>Parker is also a Core Faculty Member of the Wyss Institute for Biologically Inspired Engineering at Harvard, the Harvard Stem Cell Institute and the Harvard Materials Research Science and Engineering Center. </p>
	<p>The research was a collaboration between SEAS, Wyss, Boston Children's Hospital and the Harvard Stem Cell Institute (HSCI).</p>
	<p>"The long-term objective of this project is to replace or supplement animal models with human models and especially patient-specific human models," said Luke MacQueen, first author of the study and postdoctoral fellow at SEAS and Wyss. "In the future, patient stem cells could be collected and used to build tissue models that replicate some of the features of their whole organ."</p>
	<p>"An exciting door is opened to make more physiological models of actual patient diseases," said William Pu, the Director of Basic and Translational Cardiovascular Research at Boston Children's Hospital, a Professor of Pediatrics at Harvard Medical School, Principal Faculty member of HSCI and co-author of the paper. "Those models share not only the patient mutations, but all of the genetic background of the patient."</p>
	<p>The key to building a functional ventricle is recreating the tissue's unique structure. In native hearts, parallel myocardial fibers act as a scaffold, guiding brick-shaped heart cells to align and assemble end-to-end, forming a hollow, cone-shaped structure. When the heart beats, the cells expand and contract like an accordion. </p>
	<p>To recreate that scaffold, the researchers used a nanofiber production platform known as pull spinning, developed in Parker's Disease Biophysics Group. Pull spinning uses a high-speed rotating bristle that dips into a polymer reservoir and pulls a droplet from the solution into a jet. The fiber travels in a spiral trajectory and solidifies before detaching from the bristle and moving toward a collector. </p>
	<p>To make the ventricle, the researchers used a combination of biodegradable polyester and gelatin fibers that were collected on a rotating collector shaped like a bullet. Because the collector is spinning, all of the fibers align in the same direction. </p>
	<p>"It is important to recapitulate the structure of the natural muscle to obtain ventricles that function like their natural counterparts," said MacQueen. "When the fibers are aligned, the cells will be aligned, which means they will conduct and contract the way that native cells do."</p>
	<p>After building the scaffold, the researchers cultured the ventricle with either rat myocytes or human cardiomyocytes from induced stem cells. Within three to five days, a thin wall of tissue covered the scaffold and cells were beating in synch. From there, researchers could control and monitor the calcium propagation and insert a catheter to study the pressure and volume of the beating ventricle. </p>
	<p>The researchers exposed the tissue to isoproterenol, a drug similar to adrenaline, and measured as the beat-rate increased just as it would in human and rat hearts. The researchers also poked holes in the ventricle to mimic a myocardial infarction, and studied the effect of the heart attack in a petri dish that resulted.</p>
	<p>To better study the ventricle over long periods of time, the researchers built a self-contained bioreactor with separate chambers for optional valve inserts, additional access ports for catheters and optional ventricular assist capabilities. </p>
	<p>Using human cardiomyocytes from induced stem cells, the researchers were able to culture the ventricles for 6 months and measure stable pressure-volume loops. "The fact that we can study this ventricle over long periods of time is really good news for studying the progression of diseases in patients as well as drug therapies that take a while to act," said MacQueen. </p>
	<p>Next, the researchers aim to use patient-derived, pre-differentiated stem cells to seed the ventricles, which would allow for more high-throughput production of the tissue. </p>
	<p>"We started by learning how to build cardiac myocytes, then cardiac tissues, then muscular pumps in the form of marine organism mimics, and now a ventricle," said Parker. "Along the way we have elucidated some of the fundamental design laws of muscular pumps and developed ideas about how to fix the heart when these laws are broken by disease. We have a long way to go to build a four-chamber heart but our progress is accelerating."</p><p align="center">###</p>
	<p>The Harvard Office of Technology Development has protected the intellectual property relating to this project and is exploring commercialization opportunities.</p>
	<p>This research was co-authored by Sean P. Sheehy, Christophe O. Chantre, John F. Zimmerman, Francesco S. Pasqualini, Xujie Liu, Josue A. Goss, Patrick H. Campbell, Grant M. Gonzalez, Sung-Jin Park, Andrew K. Capulli, John P. Ferrier, T. Fettah Kosar, and L. Mahadevan, the Lola England de Valpine Professor of Applied Mathematics, of Organismic and Evolutionary Biology, and of Physics.</p>
	<p>This work was sponsored by the Harvard John A. Paulson School of Engineering and Applied Sciences at Harvard University, the Wyss Institute for Biologically Inspired Engineering at Harvard University, Harvard Materials Research Science and Engineering Center, Defense Threat Reduction Agency (DTRA) subcontract from Los Alamos National Laboratory and the National Center for Advancing Translational Sciences of the National Institutes of Health.
</p>




              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Leah Burrows<br />
<a href="mailto:lburrows@seas.harvard.edu">lburrows@seas.harvard.edu</a><br />
617-496-1351<br />

<br /><a href="http://www.twitter.com/hseas" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@hseas</a>


<p><a href="http://www.seas.harvard.edu/" target="_blank">http://www.<wbr>seas.<wbr>harvard.<wbr>edu/<wbr>&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2018-07/hjap-a3m072318.php">
      <h3>A 3D model of a human heart ventricle</h3>
      </a>
      
      <p class="meta_institute">Harvard John A. Paulson School of Engineering and Applied Sciences</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Nature Biomedical Engineering</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
        <dt class="green">Funder</dt>
        <dd class="green">National Institute of Health, Defense Threat Reduction Agency, National Science Foundation</dd>

<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li ><a href="/bysubject/index.php?kw=16">BIOLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=20">BIOMECHANICS/BIOPHYSICS</a></li>

<li ><a href="/bysubject/index.php?kw=262">BIOMEDICAL/ENVIRONMENTAL/CHEMICAL ENGINEERING</a></li>

<li ><a href="/bysubject/index.php?kw=22">BIOMEDICAL/ENVIRONMENTAL/CHEMICAL ENGINEERING</a></li>

<li ><a href="/bysubject/index.php?kw=21">BIOTECHNOLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=263">BIOTECHNOLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=112">CARDIOLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=23">CELL BIOLOGY</a></li>

<li class='active'><a href="/bysubject/index.php?kw=261">TECHNOLOGY/ENGINEERING/COMPUTER SCIENCE</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- BEGIN Multimedia block -->

    <h4 class="widget-subtitle">Multimedia</h4>

    <div class="list-group">

<!-- BEGIN DYNAMIC BLOCK: multimedialinks -->

        <a href="/multimedia/pub/176342.php?from=400902" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/176342_rel.jpg" alt="Beating Left Ventricle"></div>
        <div class="desc">Beating Left Ventricle <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

        <a href="/multimedia/pub/176343.php?from=400902" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/176343_rel.jpg" alt="Tissue Engineered Ventricle"></div>
        <div class="desc">Tissue Engineered Ventricle <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

        <a href="/multimedia/pub/176344.php?from=400902" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/176344_rel.jpg" alt="Bioreactor"></div>
        <div class="desc">Bioreactor <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

<!-- END DYNAMIC BLOCK: multimedialinks -->

    </div>

<!-- END Multimedia block -->

<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- BEGIN Remote URL block -->

    <h4 class="widget-subtitle">Original Source</h4>
    
    <a target="_blank" href="https://www.seas.harvard.edu/news/2018/07/3-d-model-of-human-heart-ventricle" rel="nofollow">https:/<wbr>/<wbr>www.<wbr>seas.<wbr>harvard.<wbr>edu/<wbr>news/<wbr>2018/<wbr>07/<wbr>3-d-model-of-human-heart-ventricle <i class="fa fa-sign-out"></i></a>

<!-- END Remote URL block -->

<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- BEGIN Related Journal Article block -->

    <h4 class="widget-subtitle">Related Journal Article</h4>
    
    <a target="_blank" href="http://dx.doi.org/10.1038/s41551-018-0271-5" rel="nofollow">http://dx.<wbr>doi.<wbr>org/<wbr>10.<wbr>1038/<wbr>s41551-018-0271-5 <i class="fa fa-sign-out"></i></a>

<!-- END Related Journal Article block -->

<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Technology &amp; Engineering</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-07/uoia-lmt072318.php">
<i class="fa fa-fw fa-plus-circle"></i>
Liquid microscopy technique reveals new problem with lithium-oxygen batteries
<span>University of Illinois at Chicago</span></a>
</li>

<li><a href="/pub_releases/2018-07/hjap-a3m072318.php">
<i class="fa fa-fw fa-plus-circle"></i>
A 3D model of a human heart ventricle
<span>Harvard John A. Paulson School of Engineering and Applied Sciences</span></a>
</li>

<li><a href="/pub_releases/2018-07/ncsu-mfs072318.php">
<i class="fa fa-fw fa-plus-circle"></i>
Model fuses social media, remote sensing data with goal of identifying nuclear threats
<span>North Carolina State University</span></a>
</li>

<li><a href="/pub_releases/2018-07/uop-ioa072318.php">
<i class="fa fa-fw fa-plus-circle"></i>
If only A.I. had a brain
<span>University of Pittsburgh</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/technology.php">View all Technology &amp; Engineering news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-07/usu-baa071918.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Build an ark? Biologists discuss conservation prioritization
<span>Utah State University</span></a>
</li>

<li><a href="/pub_releases/2018-07/uot-sun072318.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Scientists uncover new connection between smell and memory
<span>University of Toronto</span></a>
</li>

<li><a href="/pub_releases/2018-07/udg-bgd072318.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Blindness gene discovered
<span>Université de Genève</span></a>
</li>

<li><a href="/pub_releases/2018-07/ucid-ass072318.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
A scientific study characterizes our circles of friendships
<span>Universidad Carlos III de Madrid</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><p class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></p><p class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></p>
            <p class="copy hidden-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

	<!-- Adobe Marketing Tag End -->
	<script type="text/javascript">_satellite.pageBottom();</script> 
	<!-- End Adobe Marketing Tag End -->
	
</body>
</html>

