

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>How a NASA scientist looks in the depths of the Great Red Spot to find water on Jupiter | EurekAlert! Science News</title>
<!-- show.release -->
<!-- Adobe Marketing Tag -->
<script src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-eddf482ea011a30f842807405ae2a2ca000c3711.js"></script>
<!-- End Adobe Marketing Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52FFNSP');</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="One critical question has bedeviled astronomers for generations: Is there water deep in Jupiter's atmosphere, and if so, how much?">
<meta name="keywords" content="Space/Planetary Science, Astronomy, Planets/Moons">
<meta name="date" content="Wed, 29 Aug 2018 04:00:00 GMT/UTC">
<meta name="funder" content="">
<meta name="journal" content="Astronomical Journal">
<meta name="type" content="research">
<meta name="institution" content="NASA/Goddard Space Flight Center">
<meta name="meeting" content="">
<meta name="region" content="namerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'How a NASA scientist looks in the depths of the Great Red Spot to find water on Jupiter https://eurekalert.org/e/8X03 via @NASAGoddard @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>

<!-- Tags for Open Graph and Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="NASAGoddard">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="How a NASA scientist looks in the depths of the Great Red Spot to find water on Jupiter">
<meta name="twitter:description" content="One critical question has bedeviled astronomers for generations: Is there water deep in Jupiter's atmosphere, and if so, how much?">

<meta property="og:title" content="How a NASA scientist looks in the depths of the Great Red Spot to find water on Jupiter">
<meta property="og:description" content="One critical question has bedeviled astronomers for generations: Is there water deep in Jupiter's atmosphere, and if so, how much?">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2018-08/nsfc-han082918.php">
<meta property="og:image" content="https://www.eurekalert.org/multimedia/pub/web/179397_web.jpg">
<meta property="og:type" content="website">
<meta property="fb:profile_id" content="NASA.GSFC" > 
<!-- Open Graph and Twitter Card end -->

<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52FFNSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" aria-label="Search Archive" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default" aria-label="Submit Search"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><p class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></p><p class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></p></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li style="display: initial">
                        <h4>Featured Newsroom:</h4>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>256th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>19 - 23 August 2018</em>
                          <br>
                          Boston, MA
                          <br>
                          </div>
                        </a>
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
                          <div class="text-center">
                          <strong>2018 AAAS Annual Meeting</strong>
                          <br>
                          <em>15-19 February</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
						<a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9-12 June</em>
                          <br>
                          </div>
                        </a>
						<br />
                      </li>
					  <li style="display: none">
                        <h4>Featured Newsroom:</h4>
                        <a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9 - 12 June 2018</em>
                          <br>
                          Boston, MA
                          <br>
                          </div>
                        </a>
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
                          <div class="text-center">
                          <strong>2018 AAAS Annual Meeting</strong>
                          <br>
                          <em>15-19 February</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>255th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>18-22 March</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
                        <br />
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/submit.pubmeeting.php">Submit a Calendar Item</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6" style="display: initial">
                                <h3>Featured Newsroom</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/acs"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/ACS256Meeting_600x200.jpg" alt="256th American Chemical Society National Meeting & Exposition"></a>
                                  </div>
                              </div>
							  <div class="col-sm-6" style="display: none">
                                <h3>Featured Newsroom</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/nutrition"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/Nutrition2018_Newsroom.jpg" alt="Nutrition 2018"></a>
                                  </div>
                              </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                 <h3>More Meetings</h3>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/aaasnewsroom">AAAS Annual Meeting
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">15-19 February</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/eb">Experimental Biology 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">21-25 April</span>
                                  </a>
                                 </div>
								 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/nutrition">Nutrition 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">9-12 June</span>
                                  </a>
                                 </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="//media.eurekalert.org/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1535515200'>29-Aug-2018</time></div>
                <h1 class="page_title">
                    How a NASA scientist looks in the depths of the Great Red Spot to find water on Jupiter
                </h1>

                <p class="summary"></p>

                <p class="meta_institute">NASA/Goddard Space Flight Center</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">

<!-- BEGIN EMBEDDED IMAGE -->
<figure class="thumbnail pull-right">
  <a href="/multimedia/pub/179397.php">
  <div class="img-wrapper"><img src="//media.eurekalert.org/multimedia_prod/pub/web/179397_web.jpg" alt="IMAGE"></div>
  </a>
  <figcaption class="caption">
    <p><strong>IMAGE:&nbsp;</strong>The Great Red Spot is the dark patch in the middle of this infrared image. It is dark due to the thick clouds that block thermal radiation. The yellow strip...
       <a href="/multimedia/pub/179397.php">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></a></p>
    <p class="credit">Credit: NASA's Goddard Space Flight Center/Gordon Bjoraker</p>
  </figcaption>
</figure>
<!-- END EMBEDDED IMAGE -->
	<p>For centuries, scientists have worked to understand the makeup of Jupiter. It's no wonder: this mysterious planet is the biggest one in our solar system by far, and chemically, the closest relative to the Sun. Understanding Jupiter is a key to learning more about how our solar system formed, and even about how other solar systems develop.</p>
	<p>But one critical question has bedeviled astronomers for generations: Is there water deep in Jupiter's atmosphere, and if so, how much?</p>
	<p>Gordon L. Bjoraker, an astrophysicist at NASA's Goddard Space Flight Center in Greenbelt, Maryland, reported in a recent paper in the <em>Astronomical Journal </em>that he and his team have brought the Jovian research community closer to the answer. </p>
	<p>By looking from ground-based telescopes at wavelengths sensitive to thermal radiation leaking from the depths of Jupiter's persistent storm, the Great Red Spot, they detected the chemical signatures of water above the planet's deepest clouds. The pressure of the water, the researchers concluded, combined with their measurements of another oxygen-bearing gas, carbon monoxide, imply that Jupiter has 2 to 9 times more oxygen than the sun. This finding supports theoretical and computer-simulation models that have predicted abundant water (H2O) on Jupiter made of oxygen (O) tied up with molecular hydrogen (H2).</p>
	<p>The revelation was stirring given that the team's experiment could have easily failed. The Great Red Spot is full of dense clouds, which makes it hard for electromagnetic energy to escape and teach astronomers anything about the chemistry within. </p>
	<p>"It turns out they're not so thick that they block our ability to see deeply," said Bjoraker. "That's been a pleasant surprise."</p>
	<p>New spectroscopic technology and sheer curiosity gave the team a boost in peering deep inside Jupiter, which has an atmosphere thousands of miles deep, Bjoraker said: "We thought, well, let's just see what's out there." </p>
	<p>The data Bjoraker and his team collected will supplement the information NASA's Juno spacecraft is gathering as it circles the planet from north to south once every 53 days. </p>
	<p>Among other things, Juno is looking for water with its own infrared spectrometer and with a microwave radiometer that can probe deeper than anyone has seen -- to 100 bars, or 100 times the atmospheric pressure at Earth's surface. (Altitude on Jupiter is measured in bars, which represent atmospheric pressure, since the planet does not have a surface, like Earth, from which to measure elevation.)</p>
	<p>If Juno returns similar water findings, thereby backing Bjoraker's ground-based technique, it could open a new window into solving the water problem, said Goddard's Amy Simon, a planetary atmospheres expert.</p>
	<p>"If it works, then maybe we can apply it elsewhere, like Saturn, Uranus or Neptune, where we don't have a Juno," she said. </p>
	<p>Juno is the latest spacecraft tasked with finding water, likely in gas form, on this giant gaseous planet. </p>
	<p>Water is a significant and abundant molecule in our solar system. It spawned life on Earth and now lubricates many of its most essential processes, including weather. It's a critical factor in Jupiter's turbulent weather, too, and in determining whether the planet has a core made of rock and ice. </p>
	<p>Jupiter is thought to be the first planet to have formed by siphoning the elements left over from the formation of the Sun as our star coalesced from an amorphous nebula into the fiery ball of gases we see today. A widely accepted theory until several decades ago was that Jupiter was identical in composition to the Sun; a ball of hydrogen with a hint of helium -- all gas, no core. </p>
	<p>But evidence is mounting that Jupiter has a core, possibly 10 times Earth's mass. Spacecraft that previously visited the planet found chemical evidence that it formed a core of rock and water ice before it mixed with gases from the solar nebula to make its atmosphere. The way Jupiter's gravity tugs on Juno also supports this theory. There's even lightning and thunder on the planet, phenomena fueled by moisture. </p>
	<p>"The moons that orbit Jupiter are mostly water ice, so the whole neighborhood has plenty of water," said Bjoraker. "Why wouldn't the planet -- which is this huge gravity well, where everything falls into it -- be water rich, too?"</p>
	<p>The water question has stumped planetary scientists; virtually every time evidence of H2O materializes, something happens to put them off the scent. A favorite example among Jupiter experts is NASA's Galileo spacecraft, which dropped a probe into the atmosphere in 1995 that wound up in an unusually dry region. "It's like sending a probe to Earth, landing in the Mojave Desert, and concluding the Earth is dry," pointed out Bjoraker.</p>
	<p>In their search for water, Bjoraker and his team used radiation data collected from the summit of Maunakea in Hawaii in 2017. They relied on the most sensitive infrared telescope on Earth at the W.M. Keck Observatory, and also on a new instrument that can detect a wider range of gases at the NASA Infrared Telescope Facility. </p>
	<p>The idea was to analyze the light energy emitted through Jupiter's clouds in order to identify the altitudes of its cloud layers. This would help the scientists determine temperature and other conditions that influence the types of gases that can survive in those regions. </p>
	<p>Planetary atmosphere experts expect that there are three cloud layers on Jupiter: a lower layer made of water ice and liquid water, a middle one made of ammonia and sulfur, and an upper layer made of ammonia.</p>
	<p>To confirm this through ground-based observations, Bjoraker's team looked at wavelengths in the infrared range of light where most gases don't absorb heat, allowing chemical signatures to leak out. Specifically, they analyzed the absorption patterns of a form of methane gas. Because Jupiter is too warm for methane to freeze, its abundance should not change from one place to another on the planet. </p>
	<p>"If you see that the strength of methane lines vary from inside to outside of the Great Red Spot, it's not because there's more methane here than there," said Bjoraker, "it's because there are thicker, deep clouds that are blocking the radiation in the Great Red Spot."</p>
	<p>Bjoraker's team found evidence for the three cloud layers in the Great Red Spot, supporting earlier models. The deepest cloud layer is at 5 bars, the team concluded, right where the temperature reaches the freezing point for water, said Bjoraker, "so I say that we very likely found a water cloud." The location of the water cloud, plus the amount of carbon monoxide that the researchers identified on Jupiter, confirms that Jupiter is rich in oxygen and, thus, water.</p>
	<p>Bjoraker's technique now needs to be tested on other parts of Jupiter to get a full picture of global water abundance, and his data squared with Juno's findings.</p>
	<p>"Jupiter's water abundance will tell us a lot about how the giant planet formed, but only if we can figure out how much water there is in the entire planet," said Steven M. Levin, a Juno project scientist at NASA's Jet Propulsion Laboratory in Pasadena, Calif. </p>
<p align="center">###</p>
	<p>By Lonnie Shekhtman
<br>NASA's Goddard Space Flight Center
</p>




              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Lonnie Shekhtman<br />
<a href="mailto:lonnie.shekhtman@nasa.gov">lonnie.shekhtman@nasa.gov</a><br />


<br /><a href="http://www.twitter.com/NASAGoddard" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@NASAGoddard</a>


<p><a href="http://www.nasa.gov/goddard" target="_blank">http://www.<wbr>nasa.<wbr>gov/<wbr>goddard&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2018-08/nsfc-han082918.php">
      <h3>How a NASA scientist looks in the depths of the Great Red Spot to find water on Jupiter</h3>
      </a>
      
      <p class="meta_institute">NASA/Goddard Space Flight Center</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Astronomical Journal</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li ><a href="/bysubject/index.php?kw=253">ASTRONOMY</a></li>

<li ><a href="/bysubject/index.php?kw=256">PLANETS/MOONS</a></li>

<li class='active'><a href="/bysubject/index.php?kw=252">SPACE/PLANETARY SCIENCE</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- BEGIN Multimedia block -->

    <h4 class="widget-subtitle">Multimedia</h4>

    <div class="list-group">

<!-- BEGIN DYNAMIC BLOCK: multimedialinks -->

        <a href="/multimedia/pub/179397.php?from=404355" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/179397_rel.jpg" alt="Infrared Image of Jupiter"></div>
        <div class="desc">Infrared Image of Jupiter <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

<!-- END DYNAMIC BLOCK: multimedialinks -->

    </div>

<!-- END Multimedia block -->

<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- BEGIN Remote URL block -->

    <h4 class="widget-subtitle">Original Source</h4>
    
    <a target="_blank" href="https://www.nasa.gov/feature/goddard/2018/how-a-nasa-scientist-looks-in-the-depths-of-the-great-red-spot-to-find-water-on-jupiter" rel="nofollow">https:/<wbr>/<wbr>www.<wbr>nasa.<wbr>gov/<wbr>feature/<wbr>goddard/<wbr>2018/<wbr>how-a-nasa-scientist-looks-in-the-depths-of-the-great-red-spot-to-find-water-on-jupiter <i class="fa fa-sign-out"></i></a>

<!-- END Remote URL block -->

<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- BEGIN Related Journal Article block -->

    <h4 class="widget-subtitle">Related Journal Article</h4>
    
    <a target="_blank" href="http://dx.doi.org/10.3847/1538-3881/aad186" rel="nofollow">http://dx.<wbr>doi.<wbr>org/<wbr>10.<wbr>3847/<wbr>1538-3881/<wbr>aad186 <i class="fa fa-sign-out"></i></a>

<!-- END Related Journal Article block -->

<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Space &amp; Planetary</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-08/nsfc-han082918.php">
<i class="fa fa-fw fa-plus-circle"></i>
How a NASA scientist looks in the depths of the Great Red Spot to find water on Jupiter
<span>NASA/Goddard Space Flight Center</span></a>
</li>

<li><a href="/pub_releases/2018-08/nion-umi082818.php">
<i class="fa fa-fw fa-plus-circle"></i>
Unstoppable monster in the early universe
<span>National Institutes of Natural Sciences</span></a>
</li>

<li><a href="/pub_releases/2018-08/uoma-arn082818.php">
<i class="fa fa-fw fa-plus-circle"></i>
Astronomers reveal new details about 'monster' star-forming galaxies
<span>University of Massachusetts at Amherst</span></a>
</li>

<li><a href="/pub_releases/2018-08/e-svd082718.php">
<i class="fa fa-fw fa-plus-circle"></i>
Stars vs. dust in the Carina Nebula
<span>ESO</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/space.php">View all Space &amp; Planetary news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-08/nion-umi082818.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Unstoppable monster in the early universe
<span>National Institutes of Natural Sciences</span></a>
</li>

<li><a href="/pub_releases/2018-08/uob-htf082918.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
How the forest copes with the summer heat
<span>University of Basel</span></a>
</li>

<li><a href="/pub_releases/2018-08/e-oth082918.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
On the horizon: An acne vaccine
<span>Elsevier</span></a>
</li>

<li><a href="/pub_releases/2018-08/wuis-ald082718.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Ancient livestock dung heaps are now African wildlife hotspots
<span>Washington University in St. Louis</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><p class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></p><p class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></p>
            <p class="copy hidden-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

	<!-- Adobe Marketing Tag End -->
	<script type="text/javascript">_satellite.pageBottom();</script> 
	<!-- End Adobe Marketing Tag End -->
	
</body>
</html>

