

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Women with non-small cell lung cancers live longer than men, WCLC study shows | EurekAlert! Science News</title>
<!-- show.release -->
<!-- Adobe Marketing Tag -->
<script src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-eddf482ea011a30f842807405ae2a2ca000c3711.js"></script>
<!-- End Adobe Marketing Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52FFNSP');</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="Women diagnosed with non-small cell lung cancers live longer than their male counterparts, according to results of a SWOG study presented today at the International Association for the Study of Lung Cancer's 19th World Conference on Lung Cancer in Toronto, Ontario, Canada.">
<meta name="keywords" content="Medicine/Health, Cancer, Clinical Trials">
<meta name="date" content="2018-09-24 04:00:00 GMT/UTC">
<meta name="funder" content="NIH/National Cancer Institute">
<meta name="journal" content="">
<meta name="type" content="research">
<meta name="institution" content="SWOG">
<meta name="meeting" content="International Association for the Study of Lung Cancer's 19th World Conference on Lung Cancer">
<meta name="region" content="namerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'@SWOG study presented at #WCLC2018 by Dr. Kathy Albain shows women with non-small cell lung cancers live longer than men. Thanks @theNCI for support. http://bit.ly/2NBGI5S via @SWOG @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>


<!-- Tags for Open Graph and Twitter Card -->

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="SWOG">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Women with non-small cell lung cancers live longer than men, WCLC study shows">
<meta name="twitter:description" content="Women diagnosed with non-small cell lung cancers live longer than their male counterparts, according to results of a SWOG study presented today at the International Association for the Study of Lung Cancer's 19th World Conference on Lung Cancer in Toronto, Ontario, Canada.">

<meta property="og:title" content="Women with non-small cell lung cancers live longer than men, WCLC study shows">
<meta property="og:description" content="Women diagnosed with non-small cell lung cancers live longer than their male counterparts, according to results of a SWOG study presented today at the International Association for the Study of Lung Cancer's 19th World Conference on Lung Cancer in Toronto, Ontario, Canada.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2018-09/s-wwn092418.php">
<meta property="og:image" content="https://www.eurekalert.org/images/EurekAlert_StackedLogo_RGB.jpg">
<meta property="og:type" content="website">

<meta property="fb:profile_id" content="EurekAlert"> 

<!-- Open Graph and Twitter Card end -->


<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52FFNSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" aria-label="Search Archive" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default" aria-label="Submit Search"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><p class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></p><p class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></p></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li style="display: initial">
                        <h4>Featured Newsroom:</h4>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>256th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>19 - 23 August 2018</em>
                          <br>
                          Boston, MA
                          <br>
                          </div>
                        </a>
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
                          <div class="text-center">
                          <strong>2018 AAAS Annual Meeting</strong>
                          <br>
                          <em>15-19 February</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
						<a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9-12 June</em>
                          <br>
                          </div>
                        </a>
						<br />
                      </li>
					  <li style="display: none">
                        <h4>Featured Newsroom:</h4>
                        <a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9 - 12 June 2018</em>
                          <br>
                          Boston, MA
                          <br>
                          </div>
                        </a>
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/aaasnewsroom">
                          <div class="text-center">
                          <strong>2018 AAAS Annual Meeting</strong>
                          <br>
                          <em>15-19 February</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>255th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>18-22 March</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
                        <br />
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/submit.pubmeeting.php">Submit a Calendar Item</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6" style="display: initial">
                                <h3>Featured Newsroom</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/acs"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/ACS256Meeting_600x200.jpg" alt="256th American Chemical Society National Meeting & Exposition"></a>
                                  </div>
                              </div>
							  <div class="col-sm-6" style="display: none">
                                <h3>Featured Newsroom</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/nutrition"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/Nutrition2018_Newsroom.jpg" alt="Nutrition 2018"></a>
                                  </div>
                              </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                 <h3>More Meetings</h3>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/aaasnewsroom">AAAS Annual Meeting
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">15-19 February</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/eb">Experimental Biology 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">21-25 April</span>
                                  </a>
                                 </div>
								 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/nutrition">Nutrition 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">9-12 June</span>
                                  </a>
                                 </div>
                                </div>
                              </div>
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="//media.eurekalert.org/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1537761600'>24-Sep-2018</time></div>
                <h1 class="page_title">
                    Women with non-small cell lung cancers live longer than men, WCLC study shows
                </h1>

                <p class="summary"></p>

                <p class="meta_institute">SWOG</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">
	<p>Women diagnosed with non-small cell lung cancers (NSCLC) live longer than their male counterparts, according to results of a SWOG study presented today by Kathy Albain, MD, the Huizenga Family Endowed Chair in Oncology Research at Loyola University Chicago Stritch School of Medicine, at the International Association for the Study of Lung Cancer's (IASLC's) 19th World Conference on Lung Cancer (WCLC) in Toronto, Ontario, Canada.</p>
	<p>Albain led the international study, S0424, for SWOG, the cancer clinical trials group that is part of the National Cancer Institute's (NCI) National Clinical Trials Network (NCTN), the nation's oldest and largest publicly funded cancer research network. Albain and her SWOG team studied 981 patients newly diagnosed with stage I, II, or III NSCLC and grouped them into four cohorts based on sex and smoking history. Then, they analyzed data on cancer stage, patients' tumor type and mutations, hormonal influences, treatment plans, and survival rates. Patients were followed for five years, or until their deaths, in order to determine overall survival, or how long they lived after enrolling on the trial. </p>
	<p>S0424 is the first prospective trial of this scope for NSCLC, designed specifically to follow survival outcomes. It was a collaborative trial within NCTN, and included researchers from Canada and Japan.</p>
	<p>Regardless of smoking history or any other factor, women in S0424 had significantly better overall survival (OS) rates compared to men. The analysis found that female never-smokers (FNS) and female ever-smokers (FES) had significantly better OS compared to male never-smokers (MNS) and male ever-smokers (MES). Five-year estimates reported overall survival at 73 percent for FNS, 69 percent for FES, 58 percent for MNS and 52 percent for MES.</p>
	<p>"Women with NSCLC live longer, even when we control for every factor that might influence survival in NSCLC, including tobacco and other exposures, lifestyle factors, disease stage, treatment, tumor biology and hormonal factors," Albain said. "Additional study is needed to further investigate favorable survival for women in this population, and our large clinical trials need to be equally balanced for women."</p>
<p align="center">###</p>
	<p>Other members of the SWOG study team include: Amy Darke, MS, of Fred Hutchinson Cancer Research Center; Philip Mack, PhD, of University of California Davis; Mary Redman, PhD, of Fred Hutchinson Cancer Research Center; David Cheng, PhD, of Roswell Park Comprehensive Cancer Center; James Moon, MS, of Fred Hutchinson Cancer Research Center; William Holland, MS, of University of California Davis; Alain Borczuk, MD, of Weill Cornell Medicine; Christopher Chay, MD, of Cancer Care of Western North Carolina; Paul T. Morris, MD, of University of Hawaii; Eric Vallieres, MD, of Swedish Medical Center; Robert Kratzke, MD, of University of Minnesota; Julian Molina, MD, of Mayo Clinic; Jill Kolesar, PharmD, of University of Wisconsin; Yuhchyau Chen, MD, PhD, of University of Rochester Medical Center; Robert MacRae, of Ottawa Hospital Cancer Centre; Seiji Matsumoto, MD, PhD, of Hyogo College of Medicine; Michael Reid, PhD, of Roswell Park Comprehensive Cancer Center; Gary Zirpoli, PhD, of Massachusetts General Hospital; Warren Davis, PhD, of Roswell Park Comprehensive Cancer Center; Rochelle Payne Ondracek, PhD, of Roswell Park Comprehensive Cancer Center; Wiam Bshara, MD, of Roswell Park Comprehensive Cancer Center; Angela Omilian, PhD, of Roswell Park Comprehensive Cancer Center; David Gandara, MD, of University of California Davis; Karen Kelly, MD, of University of California Davis; Regina Santella, PhD, of Columbia University; and Christine Ambrosone, PhD, of Roswell Park Comprehensive Cancer Center.</p>
	<p>The National Institutes of Health funded the study through National Cancer Institute grant awards R01CA106815, U10CA180888, U10CA180819, and UG1CA189974.</p>
	<p><strong>About the WCLC</strong>
<p>The World Conference on Lung Cancer (WCLC) is the world's largest meeting dedicated solely to lung cancer and other thoracic malignancies, attracting over 7,000 researchers, physicians and specialists from more than 100 countries. The conference will cover a wide range of disciplines and unveil research studies and clinical trial results. For more information, visit <a target="_blank" href="http://wclc2018.iaslc.org/">http://wclc2018.<wbr>iaslc.<wbr>org/<wbr></a>. Follow the conference on social media with: #WCLC2018. </p>
	<p><strong>About the IASLC</strong>
<p>The International Association for the Study of Lung Cancer (IASLC) is the only global organization dedicated solely to the study of lung cancer and other thoracic malignancies. Founded in 1974, the association's membership includes more than 7,500 lung cancer specialists across all disciplines in over 100 countries, forming a global network working together to conquer lung and thoracic cancers worldwide. The association also publishes the Journal of Thoracic Oncology, the primary educational and informational publication for topics relevant to the prevention, detection, diagnosis and treatment of all thoracic malignancies. Visit <a target="_blank" href="http://www.iaslc.org">http://www.<wbr>iaslc.<wbr>org</a> for more information. You can also follow the IASLC on Twitter, Facebook, LinkedIn and Instagram. </p>
	<p><strong>About SWOG</strong>
<p>SWOG is a member of the National Cancer Institute's National Clinical Trials Network and the NCI Community Oncology Research Program, making it part of the oldest and largest publicly funded cancer research network in the United States. SWOG has over 12,000 members in 47 states and six countries who design and conduct cancer prevention and treatment trials. SWOG trials have led to the approval of 14 cancer drugs, changed more than 100 standards of cancer care, and saved more than 3 million years of human life. Learn more at <a target="_blank" href="https://www.swog.org/">swog.org</a>
</p>




              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Wendy Lawton<br />
<a href="mailto:lawtonw@ohsu.edu">lawtonw@ohsu.edu</a><br />
503-348-8675<br />

<br /><a href="http://www.twitter.com/SWOG" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@SWOG</a>


<p><a href="http://swog.org" target="_blank">http://swog.<wbr>org&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2018-09/s-wwn092418.php">
      <h3>Women with non-small cell lung cancers live longer than men, WCLC study shows</h3>
      </a>
      
      <p class="meta_institute">SWOG</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
        <dt class="green">Funder</dt>
        <dd class="green">NIH/National Cancer Institute</dd>

<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
        <dt class="red">Meeting</dt>
        <dd class="red">International Association for the Study of Lung Cancer's 19th World Conference on Lung Cancer</dd>

<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li ><a href="/bysubject/index.php?kw=108">CANCER</a></li>

<li ><a href="/bysubject/index.php?kw=114">CLINICAL TRIALS</a></li>

<li class='active'><a href="/bysubject/index.php?kw=104">MEDICINE/HEALTH</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- BEGIN Remote URL block -->

    <h4 class="widget-subtitle">Original Source</h4>
    
    <a target="_blank" href="https://www.swog.org/news-events/news/2018/09/24/women-nsclc-live-longer-men" rel="nofollow">https:/<wbr>/<wbr>www.<wbr>swog.<wbr>org/<wbr>news-events/<wbr>news/<wbr>2018/<wbr>09/<wbr>24/<wbr>women-nsclc-live-longer-men <i class="fa fa-sign-out"></i></a>

<!-- END Remote URL block -->

<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Medicine &amp; Health</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-09/uorm-cpn092418.php">
<i class="fa fa-fw fa-plus-circle"></i>
Common painkiller not effective for chronic pain after traumatic nerve injury
<span>University of Rochester Medical Center</span></a>
</li>

<li><a href="/pub_releases/2018-09/s-wwn092418.php">
<i class="fa fa-fw fa-plus-circle"></i>
Women with non-small cell lung cancers live longer than men, WCLC study shows
<span>SWOG</span></a>
</li>

<li><a href="/pub_releases/2018-09/mc-scs092418.php">
<i class="fa fa-fw fa-plus-circle"></i>
Spinal cord stimulation, physical therapy help paralyzed man stand, walk with assistance
<span>Mayo Clinic</span></a>
</li>

<li><a href="/pub_releases/2018-09/ip-odt092418.php">
<i class="fa fa-fw fa-plus-circle"></i>
Optimizing dopaminergic treatment improves non-motor symptoms
<span>IOS Press</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/medicine.php">View all Medicine &amp; Health news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-09/bu-amh092418.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Ancient Mars had right conditions for underground life, new research suggests
<span>Brown University</span></a>
</li>

<li><a href="/pub_releases/2018-09/tmu-dh091918.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
'Pinning down' how salty droplets dry
<span>Tokyo Metropolitan University</span></a>
</li>

<li><a href="/pub_releases/2018-09/uop-wlc092118.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Weight loss can be boosted fivefold thanks to novel mental imagery technique
<span>University of Plymouth</span></a>
</li>

<li><a href="/pub_releases/2018-09/uoc--npb091818.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
National parks bear the brunt of climate change
<span>University of California - Berkeley</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><p class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></p><p class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></p>
            <p class="copy hidden-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

	<!-- Adobe Marketing Tag End -->
	<script type="text/javascript">_satellite.pageBottom();</script> 
	<!-- End Adobe Marketing Tag End -->
	
</body>
</html>

