

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Shedding a new light on optical trapping and tweezing | EurekAlert! Science News</title>
<!-- show.release -->
<!-- Adobe Marketing Tag -->
<script src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-eddf482ea011a30f842807405ae2a2ca000c3711.js"></script>
<!-- End Adobe Marketing Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52FFNSP');</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="Researchers from the Structured Light group from the School of Physics at the University of the Witwatersrand in Johannesburg, South Africa, have found a way to use the full beam of a laser light, to control and manipulate minute objects such as single cells in a human body, tiny particles in small volume chemistry, or working on future on-chip devices.">
<meta name="keywords" content="Biotechnology, Genetics, Microbiology, Molecular Biology, Chemistry/Physics/Materials Sciences, Biomechanics/Biophysics, Optics, Pharmaceutical Sciences, Technology/Engineering/Computer Science, Particle Physics">
<meta name="date" content="2018-11-27 05:00:00 GMT/UTC">
<meta name="funder" content="">
<meta name="journal" content="Scientific Reports">
<meta name="type" content="research">
<meta name="institution" content="University of the Witwatersrand">
<meta name="meeting" content="">
<meta name="region" content="africa">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">

<script type='text/javascript' src='//jwpsrv.com/library/hlm02mV0EeKweyIACp8kUw.js'></script>

<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'Shedding a new light on optical trapping and tweezing http://bit.ly/2BABaAJ via @Wits_News @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>

<!-- Tags for Open Graph and Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="Wits_News">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Shedding a new light on optical trapping and tweezing">
<meta name="twitter:description" content="Researchers from the Structured Light group from the School of Physics at the University of the Witwatersrand in Johannesburg, South Africa, have found a way to use the full beam of a laser light, to control and manipulate minute objects such as single cells in a human body, tiny particles in small volume chemistry, or working on future on-chip devices.">

<meta property="og:title" content="Shedding a new light on optical trapping and tweezing">
<meta property="og:description" content="Researchers from the Structured Light group from the School of Physics at the University of the Witwatersrand in Johannesburg, South Africa, have found a way to use the full beam of a laser light, to control and manipulate minute objects such as single cells in a human body, tiny particles in small volume chemistry, or working on future on-chip devices.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2018-11/uotw-san112718.php">
<meta property="og:image" content="https://www.eurekalert.org/multimedia/pub/web/186994_web.jpg">
<meta property="og:video" content="https://www.eurekalert.org/multimedia/pub/media/186994_web.mp4">
<meta property="og:type" content="video.other">
<meta property="og:video:width" content="480">
<meta property="og:video:height" content="360">
<meta property="fb:profile_id" content="witsuniversity" > 
<!-- Open Graph and Twitter Card end -->

<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52FFNSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" aria-label="Search Archive" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default" aria-label="Submit Search"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><p class="logo"><img src="https://www.eurekalert.org/images/e4/logo.png" alt="EurekAlert! Science News"></p><p class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></p></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Breaking News</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Breaking News<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Science Business News</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Nachrichten in Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">Noticias en Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">Nouvelles en Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Notícias em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語のニュース</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">EurekAlert!中文版</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Newsrooms:</h4>

                        <a href="https://www.eurekalert.org/meetings/neuroscience">
                          <div class="text-center">
                          <strong>Neuroscience 2018</strong>
                          <br>
                          <em>3 - 7 November 2018</em>
                          <br>
                          San Diego, CA
                          <br>
                          </div>
                        </a>

                        <a href="https://www.eurekalert.org/aaasnewsroom">
                          <div class="text-center">
                          <strong>2019 AAAS Annual Meeting</strong>
                          <br>
                          <em>14 - 17 February 2019</em>
                          <br>
                          Washington, DC
                          <br>
                          </div>
                        </a>
<!-- 
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9-12 June</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>256th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>19-23 August</em>
                          <br>
                          </div>
                        </a>
 -->
                        <br />
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/submit.pubmeeting.php">Submit a Calendar Item</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                <h3>Featured Newsrooms</h3>
                                <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/neuroscience"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/Neuroscience2018_Newsroom.jpg" alt="2019 AAAS Annual Meeting"></a>
                                  </div>
                              </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                  <h3>&nbsp;</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/aaasnewsroom"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/AM19_Newsroom.jpg" alt="2019 AAAS Annual Meeting"></a>
                                  </div>
                                </div>
                              </div>
<!--
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                 <h3>More Meetings</h3>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/eb">Experimental Biology 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">21-25 April</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/nutrition">Nutrition 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">9-12 June</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/acs">256th American Chemical Society National Meeting &amp; Exposition
                                    <span class="hidden-sm">|<br /></span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">19-23 August</span>
                                  </a>
                                 </div>
                                </div>
                              </div>
-->
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">Help / FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides embargoed and breaking science news you can't afford to miss.</p><a href="https://www.eurekalert.org/reporters" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers a one-stop science news distribution service you can trust.</p><a href="https://www.eurekalert.org/pios" class="push inverse"><strong>Learn more <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="//media.eurekalert.org/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->


      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>Public Release:&nbsp;<time datetime='1543294800'>27-Nov-2018</time></div>
                <h1 class="page_title">
                    Shedding a new light on optical trapping and tweezing
                </h1>

                <p class="summary">Wits physicists demonstrate a new device for manipulating and moving tiny objects with light.</p>

                <p class="meta_institute">University of the Witwatersrand</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>


<!-- BEGIN LARGE FEATURED VIDEO -->
<figure class="featured_image">

 <div class="video"><div id='player1'>Loading video...</div></div>
  <script type='text/javascript'>
    jwplayer('player1').setup({
        file: '//media.eurekalert.org/multimedia_prod/pub/media/186994_web.mp4',
        image: '//media.eurekalert.org/multimedia_prod/pub/web/186994_web.jpg',
        stretching: 'uniform',
        autostart: 'false',
        width: '100%',
        aspectratio: '16:9',
        fallback: 'true',
        abouttext: 'EurekAlert! Multimedia',
        aboutlink: 'https://www.eurekalert.org/multimedia'
    });
  </script>

<figcaption class="caption">
  <p><strong>VIDEO:&nbsp;</strong>Researchers use the new vector holographic trap to move and manipulate microscopic glass beads by trapping them in beams of light. The beads are arranged to spell the word WITS.
     <a href="/multimedia/pub/186994.php">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></a></p>
  <p class="credit">Credit: Wits University</p>
</figcaption>
</figure>
<!-- END LARGE FEATURED VIDEO -->


              <div class="entry">
	



<p>When you shine a beam of light on your hand, you don't feel much, except for a little bit of heat generated by the beam. When you shine that same light into a world that is measured on the nano- or micro scale, the light becomes a powerful manipulating tool that you can use to move objects around - trapped securely in the light.
<p>Researchers from the Structured Light group from the School of Physics at the University of the Witwatersrand in Johannesburg, South Africa, have found a way to use the full beam of a laser light, to control and manipulate minute objects such as single cells in a human body, tiny particles in small volume chemistry, or working on future on-chip devices. 
<p>While the specific technique, called holographic optical trapping and tweezing, is not new, the Wits Researchers found a way to optimally use the full force of the light - including vector light that was previously unavailable for this application. This forms the first vector holographic trap.
<p>"Previously holographic traps were limited to particular classes of light (scalar light), so it is very exciting that we can reveal a holistic device that covers all classes of light, including replicating all previous trapping devices," Professor Andrew Forbes, team leader of the collaboration and Distinguished Professor in the School of Physics where he heads up the Wits Structured Light Laboratory.
<p>"What we have done is that we have demonstrated the first vector holographic optical trapping and tweezing system. The device allows micrometer sized particles, such as biological cells, to be captured and manipulated only with light." 
<p>The final device could trap multiple particles at once and move them around just with vector states of light. The experiments for this study were performed by Nkosi Bhebhe as part of his doctoral studies. The work is published in Nature's on-line journal, <em>Scientific Reports</em>. 
<p>In conventional optical trapping and tweezing systems, light is focused very tightly into a small volume that contains small particles, such as biological cells. At this small scale (typically micro- or nanometres) the forces that the light can exert are significant, so particles can be trapped by the light and then controlled. As the light is moved, the particles will move with it. This idea won American scientist Arthur Ashkin the 2018 Nobel prize in Physics. Originally the light was controlled mechanically with stages and mirrors, but the idea was later improved on by moving the light around holographically, that is, by using computer generated holograms to control the light without moving parts, thereby controlling the particles. Until now only special classes of laser beams, called scalar beams, could be used in such holographic traps. 
<p>In their paper titled: A vector holographic optical trap the Wits researchers showed how to create and control any pattern of light holographically, and then used this to form a new optical trapping and tweezing device. 
<p>"In particular the device could work with both the traditional laser beams (scalar beams) as well as more complex vector beams. Vector beams are highly topical and have found many applications, but no vector holographic trap was possible until now," says Forbes.
<p>The Wits researchers demonstrate their new trap by holographically controlling both scalar and vector beams in the same device, advancing the state-of-the-art and introducing a new device to the community. The group expects the new device to be useful in controlled experiments in the micro- and nano-worlds, including single cell studies in biology and medicine, small volume chemical reactions, fundamental physics and for future on-chip devices.
<p>Having previously shown that it is possible to create hundreds of custom light patterns from one hologram, the research brings together their prior work on holographic control of light with the application of optical trapping and tweezing.
<strong><p>How a holographic optical trap works</strong>
<p>In a conventional optical trap, light is focused very tightly so that it can exert forces on matter. The matter, say a small particle, gets trapped in the light. When the light is moved by mirrors or mechanical stages, so the particle moves with it. This is referred to as optical trapping (capturing the particle) and optical tweezing, moving the particle as if with tweezers, but in this case tweezers made of light. To make the control less mechanical, researchers used holograms to control the light. With spatial light modulators one could encode structured light patterns and move those patterns around inside the trap, so that many particles could be trapped and moved simultaneously. This opened many new exciting fields, but the final holographic optical traps (HOTs) were limited to only scalar beams of light, a tiny fraction of what was possible. The other class of optical beams, vector states, were considered not possible to control holographically. With the new vector HOT, all states of light can now be used. Time will time what this means for the community at large.
</p>

<p align="center">###</p>


              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Schalk Mouton<br />
<a href="mailto:schalk.mouton@wits.ac.za">schalk.mouton@wits.ac.za</a><br />
27-827-399-637<br />

<br /><a href="http://www.twitter.com/Wits_News" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@Wits_News</a>


<p><a href="http://www.wits.ac.za" target="_blank">http://www.<wbr>wits.<wbr>ac.<wbr>za&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2018-11/uotw-san112718.php">
      <h3>Shedding a new light on optical trapping and tweezing</h3>
      </a>
      
      <p class="meta_institute">University of the Witwatersrand</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Scientific Reports</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li ><a href="/bysubject/index.php?kw=65">BIOMECHANICS/BIOPHYSICS</a></li>

<li ><a href="/bysubject/index.php?kw=21">BIOTECHNOLOGY</a></li>

<li class='active'><a href="/bysubject/index.php?kw=60">CHEMISTRY/PHYSICS/MATERIALS SCIENCES</a></li>

<li ><a href="/bysubject/index.php?kw=30">GENETICS</a></li>

<li ><a href="/bysubject/index.php?kw=33">MICROBIOLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=34">MOLECULAR BIOLOGY</a></li>

<li ><a href="/bysubject/index.php?kw=75">OPTICS</a></li>

<li ><a href="/bysubject/index.php?kw=294">PARTICLE PHYSICS</a></li>

<li ><a href="/bysubject/index.php?kw=76">PHARMACEUTICAL SCIENCES</a></li>

<li ><a href="/bysubject/index.php?kw=261">TECHNOLOGY/ENGINEERING/COMPUTER SCIENCE</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- BEGIN Multimedia block -->

    <h4 class="widget-subtitle">Multimedia</h4>

    <div class="list-group">

<!-- BEGIN DYNAMIC BLOCK: multimedialinks -->

        <a href="/multimedia/pub/186993.php?from=413481" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/186993_rel.jpg" alt="Nkosi Bhebhe, University of the Witwatersrand"></div>
        <div class="desc">Nkosi Bhebhe, University of the Witwatersrand <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

        <a href="/multimedia/pub/186994.php?from=413481" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/186994_rel.jpg" alt="Vector Holographic Trap"></div>
        <div class="desc">Vector Holographic Trap <span>(VIDEO)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

<!-- END DYNAMIC BLOCK: multimedialinks -->

    </div>

<!-- END Multimedia block -->

<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- BEGIN Related Journal Article block -->

    <h4 class="widget-subtitle">Related Journal Article</h4>
    
    <a target="_blank" href="http://dx.doi.org/10.1038/s41598-018-35889-0" rel="nofollow">http://dx.<wbr>doi.<wbr>org/<wbr>10.<wbr>1038/<wbr>s41598-018-35889-0 <i class="fa fa-sign-out"></i></a>

<!-- END Related Journal Article block -->

<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Chemistry &amp; Physics</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-11/giot-sa7112718.php">
<i class="fa fa-fw fa-plus-circle"></i>
Solving a 75-year-old mystery might provide a new source of farm fertilizer
<span>Georgia Institute of Technology</span></a>
</li>

<li><a href="/pub_releases/2018-11/iu-ncf112718.php">
<i class="fa fa-fw fa-plus-circle"></i>
New concept for tractor beam from Star Wars developed
<span>ITMO University</span></a>
</li>

<li><a href="/pub_releases/2018-11/uotw-san112718.php">
<i class="fa fa-fw fa-plus-circle"></i>
Shedding a new light on optical trapping and tweezing
<span>University of the Witwatersrand</span></a>
</li>

<li><a href="/pub_releases/2018-11/uotb-asa112718.php">
<i class="fa fa-fw fa-plus-circle"></i>
A starch and graphene hydrogel geared towards electrodes for brain implants is developed
<span>University of the Basque Country </span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/chemistry.php">View all Chemistry &amp; Physics news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending Science News</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2018-11/uota-ndd112618.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Newly discovered deep-sea microbes gobble greenhouse gases and perhaps oil spills, too
<span>University of Texas at Austin</span></a>
</li>

<li><a href="/pub_releases/2018-11/g-twa112618.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
The warm and loving tegu lizard becomes a genetic resource
<span>GigaScience</span></a>
</li>

<li><a href="/pub_releases/2018-11/uosc-fpv112018.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Freeze-dried polio vaccine could spell end of disease
<span>University of Southern California</span></a>
</li>

<li><a href="/pub_releases/2018-11/nios-nss111918.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
NIST simulations suggest graphene can stretch to be a tunable ion filter
<span>National Institute of Standards and Technology (NIST)</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      
<!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><p class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></p><p class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></p>
            <p class="copy hidden-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Breaking News RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2018 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

	<!-- Adobe Marketing Tag End -->
	<script type="text/javascript">_satellite.pageBottom();</script> 
	<!-- End Adobe Marketing Tag End -->
	
</body>
</html>

