

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Whether direct or indirect, parental alienation harms families | EurekAlert! Science News</title>
<!-- show.release -->
<!-- Adobe Marketing Tag -->
<script src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-eddf482ea011a30f842807405ae2a2ca000c3711.js"></script>
<!-- End Adobe Marketing Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52FFNSP');</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="In one particular form of family violence, a parent tries to damage a child's relationship with the other parent. The outcome of these behaviors is called parental alienation, and it can result in a child's ultimate rejection of a parent for untrue, illogical or exaggerated reasons.

Jennifer Harman, a Colorado State University social psychologist who studies parental alienation and its consequences, has published new research showing that mothers and fathers use slightly different tactics when engaging in these destructive behaviors.">
<meta name="keywords" content="Social/Behavioral Science">
<meta name="date" content="2019-11-04 05:00:00 GMT/UTC">
<meta name="funder" content="">
<meta name="journal" content="Journal of Family Violence">
<meta name="type" content="research">
<meta name="institution" content="Colorado State University">
<meta name="meeting" content="">
<meta name="region" content="namerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'Whether direct or indirect, parental alienation harms families #parentalalienation @ColoradoStateU http://bit.ly/2pJx2eL via @ColoStateNews @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>


<!-- Tags for Open Graph and Twitter Card -->

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="ColoStateNews">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Whether direct or indirect, parental alienation harms families">
<meta name="twitter:description" content="In one particular form of family violence, a parent tries to damage a child's relationship with the other parent. The outcome of these behaviors is called parental alienation, and it can result in a child's ultimate rejection of a parent for untrue, illogical or exaggerated reasons.

Jennifer Harman, a Colorado State University social psychologist who studies parental alienation and its consequences, has published new research showing that mothers and fathers use slightly different tactics when engaging in these destructive behaviors.">

<meta property="og:title" content="Whether direct or indirect, parental alienation harms families">
<meta property="og:description" content="In one particular form of family violence, a parent tries to damage a child's relationship with the other parent. The outcome of these behaviors is called parental alienation, and it can result in a child's ultimate rejection of a parent for untrue, illogical or exaggerated reasons.

Jennifer Harman, a Colorado State University social psychologist who studies parental alienation and its consequences, has published new research showing that mothers and fathers use slightly different tactics when engaging in these destructive behaviors.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://eurekalert.org/pub_releases/2019-11/csu-wdo110419.php">
<meta property="og:image" content="https://eurekalert.org/images/EurekAlert_StackedLogo_RGB.jpg">
<meta property="og:type" content="website">

<meta property="fb:profile_id" content="coloradostateuniversity/"> 

<!-- Open Graph and Twitter Card end -->


<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52FFNSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" aria-label="Search Archive" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default" aria-label="Submit Search"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><a class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News Releases</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Latest News Releases</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News Release By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Business, Innovation & Society</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Auf Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">En Espa&ntilde;ol</a></li>
                          <li><a href="https://www.eurekalert.org/fr">En Fran&ccedil;ais</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Em Portugu&ecirc;s</a></li>
                          <li><a href="https://www.eurekalert.org/ja">&#26085;&#26412;&#35486;</a></li>
                          <li><a href="https://www.eurekalert.org/zh">&#20013;&#25991;</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Latest News Releases<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Business, Innovation & Society</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Auf Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">En Espa&ntilde;ol</a></li>
                          <li><a href="https://www.eurekalert.org/fr">En Fran&ccedil;ais</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Em Portugu&ecirc;s</a></li>
                          <li><a href="https://www.eurekalert.org/ja">&#26085;&#26412;&#35486;</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">&#20013;&#25991;</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Newsrooms:</h4>

                           <a href="https://www.eurekalert.org/acsmeet.php">
                          <div class="text-center">
                          <strong>2019 ACS National National Meeting & Expo</strong>
                          <br>
                          <em>25 - 29 August 2019</em>
                          <br>
                          San Diego, CA
                          <br>
                          </div>

                           <a href="https://www.eurekalert.org/meetings/neuroscience/2019/news">
                          <div class="text-center">
                          <strong>Neuroscience 2019 Newsroom</strong>
                          <br>
                          <em>19 - 23 October 2019</em>
                          <br>
                          Chicago, IL
                          <br>
                          </div>
                        </a>
<!--
                        <a href="https://www.eurekalert.org/meetings/aha-scisessions/2019">
                          <div class="text-center">
                          <strong>International Stroke Conference 2019</strong>
                          <br>
                          <em>6 - 8 February 2019</em>
                          <br>
                          Honolulu, Hawaii
                          <br>
                          </div>
                        </a>
-->

<!--
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9-12 June</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>256th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>19-23 August</em>
                          <br>
                          </div>
                        </a>
 -->
                        <br />
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                  <h3>Featured Newsrooms</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/neuroscience/2019/news"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/SfNMenuBanner2019.jpg" alt="Neuroscience Annual Meeting"></a>
                                  </div>
                                </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                  <h3>&nbsp;</h3>

                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/acsmeet.php"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/S11690 ACS SAN DIEGO graphic - 600x200.jpg" alt="2019 ACS National Meeting"></a>
                                  </div>
                              </div>
<!--
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                 <h3>More Meetings</h3>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/eb">Experimental Biology 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">21-25 April</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/nutrition">Nutrition 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">9-12 June</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/acs">256th American Chemical Society National Meeting &amp; Exposition
                                    <span class="hidden-sm">|<br /></span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">19-23 August</span>
                                  </a>
                                 </div>
                                </div>
                              </div>
-->
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                      <li><a href = "https://www.eurekalert.org/releaseguidelines/">News Release Eligibility Guidelines</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                          <li><a href = "https://www.eurekalert.org/releaseguidelines/">News Release Eligibility Guidelines</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides eligible reporters with free access to embargoed and breaking news releases.</p><a href="https://www.eurekalert.org/reporterguidelines/" class="push inverse"><strong>Eligibility Guidelines <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers eligible public information officers paid access to a reliable news release distribution service.</p><a href="https://www.eurekalert.org/pioguidelines/" class="push inverse"><strong>Eligibility Guidelines  <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="//media.eurekalert.org/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->

      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>News Release&nbsp;<time datetime='1572843600'>4-Nov-2019</time></div>
                <h1 class="page_title">
                    Whether direct or indirect, parental alienation harms families
                </h1>

                <p class="summary">Parental alienation can result in a child's ultimate rejection of a parent for untrue, illogical or exaggerated reasons</p>

                <p class="meta_institute">Colorado State University</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">
	<p>In one particular form of family violence, a parent tries to damage a child's relationship with the other parent. The outcome of these behaviors is called parental alienation, and it can result in a child's ultimate rejection of a parent for untrue, illogical or exaggerated reasons.</p>
	<p>Jennifer Harman, a Colorado State University social psychologist who studies parental alienation and its consequences, has published new research showing that mothers and fathers use slightly different tactics when engaging in these destructive behaviors.</p>
	<p>Harman's latest analysis, published in the <em>Journal of Family Violence</em>, examined gender differences in many types of alienating behaviors. She and co-authors found that mothers used significantly more alienating strategies the researchers label as "indirect," while fathers used similar levels of both "indirect" and "direct" strategies. A substantial portion of parents in the researchers' samples - 13.79% of fathers, and 19.61% of mothers - used nearly equal amounts of both forms of aggression.</p>
	<p>The study included data from interviews with parents who reported being targets of alienating behaviors, as well as a database of family law appellate court rulings in which parental alienation was found to have occurred. Their samples did not include same-sex couples; Harman hopes to increase representation of same-sex couples in future studies.
<p>Examples of direct aggressions can include when the alienating parent hits the targeted parent at child exchange time; alienating parent blocks parenting time with the child; alienating parent sends hostile emails and texts to the targeted parent; alienating parent blocks or changes phone numbers so the targeted parent cannot reach the child; and alienating parent makes unilateral decisions about the child, in violation of court orders.</p>
	<p>By contrast, indirect aggressions can include when the alienating parent badmouths the targeted parent to the child; alienating parent calls the police to get the targeted parent arrested based on a false claim; alienating parent turns friends and family against the targeted parent; alienating parent tells children false stories from the past about the targeted parent; alienating parent tells children details about the court proceedings; alienating parent yells at the targeted parent in front of the children; and alienating parent lists stepparent as the biological parent on school records.</p>
	<p>Why are gender differences important when assessing alienating behaviors?</p>
	<p>"Because when custody evaluators or others are intervening with the family to understand what is going on, they are often trying to determine if abuse is happening, or if alienation is happening," said Harman, an associate professor in the CSU Department of Psychology who has devoted several years to studying the issue. "Alienation is hard to assess when the majority of the behaviors are indirect. These behaviors are harder to prove and document."</p>
	<p>Harman also noted that if mothers and fathers tend to alienate differently, gender biases in custody cases can result; for example, indirect aggressions like spreading false rumors, perpetrated by a mother, might go unrecognized by a lawyer or judge.</p>
	<p>When such behaviors are successful and the child's relationship with the targeted parent is damaged, they can create what social psychologists call an "enmeshed identity" with the alienator, resulting in the child essentially acting as a proxy for the perpetrator. The researchers thus considered alienated children's acting out on behalf of the perpetrator as another form of direct aggression against the targeted parent.</p>
	<p>"Indirect behaviors are more circuitous," Harman said. "Alienators lie to manipulate, spread rumors and make false claims." Such claims might be grounded in truth, but details are twisted or exaggerated, and can be challenging for a custody evaluator to unravel.</p>
	<p>The study includes work by co-authors Demosthenes Lorandos, a Michigan-based legal scholar; Zeynip Biringen, professor in the CSU Department of Human Development and Family Studies; and psychology graduate student Caitlyn Grubb.</p>
	<strong><p>Underscoring the prevalence of the problem</p></strong>
	<p>A separate study led by Harman is published in Children and Youth Services Review and seeks to replicate previous results by Harman and Biringen that were based on a 2016 poll of North Carolina adults. For the latest study, the researchers conducted several polls representative of the adult North American population with children. They found that 35.5% of U.S. parents and 32% of Canadian parents felt they were the targets of alienating behaviors by a partner or ex-partner. Nearly 60% of respondents also said such behaviors had resulted in negative effects on their relationships with their children.</p>
	<p>Based on their most recent counts, the researchers estimate that 22 million American adults, and close to 4 million children, have been victimized by parental alienating behaviors. They also found that 47% of moderately to severely alienated parents had contemplated suicide within the past year. Furthermore, victims of alienation reported more post-traumatic stress disorder symptoms and higher rates of depression than parents who had not been alienated.</p>
	<p>"The main takeaway here is that not all post-separation conflict is the same," Harman said. "We can't treat all these families the same. We need a nuanced understanding of what's going on before we can apply interventions."</p><p align="center">###</p>
	<p>The study's co-authors are Biringen and Sadie Leder-Elder of High Point University in North Carolina.</p>
	<p>Links to studies: <a target="_blank" href="https://link.springer.com/article/10.1007/s10896-019-00097-5">https:/<wbr>/<wbr>link.<wbr>springer.<wbr>com/<wbr>article/<wbr>10.<wbr>1007/<wbr>s10896-019-00097-5</a></p>
	<p><a target="_blank" href="https://www.sciencedirect.com/science/article/pii/S0190740919306164">https:/<wbr>/<wbr>www.<wbr>sciencedirect.<wbr>com/<wbr>science/<wbr>article/<wbr>pii/<wbr>S0190740919306164</a>
</p>




              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Anne Manning<br />
<a href="mailto:anne.manning@colostate.edu">anne.manning@colostate.edu</a><br />
607-592-7387<br />

<br /><a href="http://www.twitter.com/ColoStateNews" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@ColoStateNews</a>


<p><a href="http://www.colostate.edu" target="_blank">http://www.<wbr>colostate.<wbr>edu&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2019-11/csu-wdo110419.php">
      <h3>Whether direct or indirect, parental alienation harms families</h3>
      </a>
      
      <p class="meta_institute">Colorado State University</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Journal of Family Violence</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li class='active'><a href="/bysubject/index.php?kw=185">SOCIAL/BEHAVIORAL SCIENCE</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- BEGIN Remote URL block -->

    <h4 class="widget-subtitle">Original Source</h4>
    
    <a target="_blank" href="https://natsci.source.colostate.edu/?p=3416&preview=true" rel="nofollow">https:/<wbr>/<wbr>natsci.<wbr>source.<wbr>colostate.<wbr>edu/<wbr>?p=<wbr>3416&preview=<wbr>true <i class="fa fa-sign-out"></i></a>

<!-- END Remote URL block -->

<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Social &amp; Behavior</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2019-11/uop-wfp110419.php">
<i class="fa fa-fw fa-plus-circle"></i>
What factors predict success?
<span>University of Pennsylvania</span></a>
</li>

<li><a href="/pub_releases/2019-11/csu-wdo110419.php">
<i class="fa fa-fw fa-plus-circle"></i>
Whether direct or indirect, parental alienation harms families
<span>Colorado State University</span></a>
</li>

<li><a href="/pub_releases/2019-11/ncsu-shf110419.php">
<i class="fa fa-fw fa-plus-circle"></i>
Study highlights fluid sexual orientation in many teens
<span>North Carolina State University</span></a>
</li>

<li><a href="/pub_releases/2019-11/uor-hmd110419.php">
<i class="fa fa-fw fa-plus-circle"></i>
How much do we lie when we have sex on the brain?
<span>University of Rochester</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/social.php">View all in Social &amp; Behavior&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending News Releases</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2019-11/uoe-sak110119.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Satellites are key to monitoring ocean carbon
<span>University of Exeter</span></a>
</li>

<li><a href="/pub_releases/2019-11/uoq-nw110319.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
New way to date rocks
<span>University of Queensland</span></a>
</li>

<li><a href="/pub_releases/2019-11/nlh-ssc110119.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Some skin cancers may start in hair follicles
<span>NYU Langone Health / NYU School of Medicine</span></a>
</li>

<li><a href="/pub_releases/2019-11/pp-sia110119.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Stuck in a Polish nuclear weapon bunker, cannibal wood ants found the way home
<span>Pensoft Publishers</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news releases&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      <!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><p class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></p><p class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></p>
            <p class="copy hidden-xs">Copyright &copy; 2019 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Latest News Releases RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2019 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

	<!-- Adobe Marketing Tag End -->
	<script type="text/javascript">_satellite.pageBottom();</script> 
	<!-- End Adobe Marketing Tag End -->
	
</body>
</html>

