

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Health ranks as top concern for veterans immediately after military service | EurekAlert! Science News</title>
<!-- show.release -->
<!-- Adobe Marketing Tag -->
<script src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-eddf482ea011a30f842807405ae2a2ca000c3711.js"></script>
<!-- End Adobe Marketing Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52FFNSP');</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="In a survey of nearly 10,000 veterans newly separated from military service, most were satisfied with their work and social well-being, but more than half reported chronic physical health problems, and a third reported chronic mental health conditions.">
<meta name="keywords" content="Medicine/Health, Health Care Systems/Services, Pain, Public Health, Trauma/Injury, Social/Behavioral Science, Mental Health, Depression/Anger, Stress/Anxiety">
<meta name="date" content="2020-01-02 05:00:00 GMT/UTC">
<meta name="funder" content="Department of Veterans Affairs, Henry M. Jackson Foundation, Bob Woodruff Foundation, Health Net Federal Services, Heinz Endowments, Lockheed Martin, National Endowment for the Humanities, Northrop Grumman, Philip and Marge Odeen, Prudential">
<meta name="journal" content="American Journal of Preventive Medicine">
<meta name="type" content="research">
<meta name="institution" content="Veterans Affairs Research Communications">
<meta name="meeting" content="">
<meta name="region" content="namerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'Health ranks as top concern for veterans immediately after military service https://eurekalert.org/e/9Xd8 via @VAresearch @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>

<!-- Tags for Open Graph and Twitter Card -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="VAresearch">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Health ranks as top concern for veterans immediately after military service">
<meta name="twitter:description" content="In a survey of nearly 10,000 veterans newly separated from military service, most were satisfied with their work and social well-being, but more than half reported chronic physical health problems, and a third reported chronic mental health conditions.">

<meta property="og:title" content="Health ranks as top concern for veterans immediately after military service">
<meta property="og:description" content="In a survey of nearly 10,000 veterans newly separated from military service, most were satisfied with their work and social well-being, but more than half reported chronic physical health problems, and a third reported chronic mental health conditions.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2020-01/varc-hra123019.php">
<meta property="og:image" content="https://www.eurekalert.org/multimedia/pub/web/220590_web.jpg">
<meta property="og:type" content="website">
<meta property="fb:profile_id" content="VAResearch" > 
<!-- Open Graph and Twitter Card end -->

<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52FFNSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" aria-label="Search Archive" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default" aria-label="Submit Search"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><a class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News Releases</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Latest News Releases</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News Release By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Business, Innovation & Society</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Auf Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">En Espa&ntilde;ol</a></li>
                          <li><a href="https://www.eurekalert.org/fr">En Fran&ccedil;ais</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Em Portugu&ecirc;s</a></li>
                          <li><a href="https://www.eurekalert.org/ja">&#26085;&#26412;&#35486;</a></li>
                          <li><a href="https://www.eurekalert.org/zh">&#20013;&#25991;</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Latest News Releases<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Business, Innovation & Society</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Auf Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">En Espa&ntilde;ol</a></li>
                          <li><a href="https://www.eurekalert.org/fr">En Fran&ccedil;ais</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Em Portugu&ecirc;s</a></li>
                          <li><a href="https://www.eurekalert.org/ja">&#26085;&#26412;&#35486;</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">&#20013;&#25991;</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Newsrooms:</h4>

                           <a href="https://www.eurekalert.org/acsmeet.php">
                          <div class="text-center">
                          <strong>2019 ACS National National Meeting & Expo</strong>
                          <br>
                          <em>25 - 29 August 2019</em>
                          <br>
                          San Diego, CA
                          <br>
                          </div>

                           <a href="https://www.eurekalert.org/meetings/neuroscience/2019/news">
                          <div class="text-center">
                          <strong>Neuroscience 2019 Newsroom</strong>
                          <br>
                          <em>19 - 23 October 2019</em>
                          <br>
                          Chicago, IL
                          <br>
                          </div>
                        </a>
<!--
                        <a href="https://www.eurekalert.org/meetings/aha-scisessions/2019">
                          <div class="text-center">
                          <strong>International Stroke Conference 2019</strong>
                          <br>
                          <em>6 - 8 February 2019</em>
                          <br>
                          Honolulu, Hawaii
                          <br>
                          </div>
                        </a>
-->

<!--
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9-12 June</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>256th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>19-23 August</em>
                          <br>
                          </div>
                        </a>
 -->
                        <br />
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                  <h3>Featured Newsrooms</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/neuroscience/2019/news"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/SfNMenuBanner2019.jpg" alt="Neuroscience Annual Meeting"></a>
                                  </div>
                                </div>
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                  <h3>&nbsp;</h3>

                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/acsmeet.php"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/S11690 ACS SAN DIEGO graphic - 600x200.jpg" alt="2019 ACS National Meeting"></a>
                                  </div>
                              </div>
<!--
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                 <h3>More Meetings</h3>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/eb">Experimental Biology 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">21-25 April</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/nutrition">Nutrition 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">9-12 June</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/acs">256th American Chemical Society National Meeting &amp; Exposition
                                    <span class="hidden-sm">|<br /></span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">19-23 August</span>
                                  </a>
                                 </div>
                                </div>
                              </div>
-->
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                      <li><a href = "https://www.eurekalert.org/releaseguidelines/">News Release Eligibility Guidelines</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                          <li><a href = "https://www.eurekalert.org/releaseguidelines/">News Release Eligibility Guidelines</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides eligible reporters with free access to embargoed and breaking news releases.</p><a href="https://www.eurekalert.org/reporterguidelines/" class="push inverse"><strong>Eligibility Guidelines <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers eligible public information officers paid access to a reliable news release distribution service.</p><a href="https://www.eurekalert.org/pioguidelines/" class="push inverse"><strong>Eligibility Guidelines  <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="//media.eurekalert.org/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login">Login</a></li>
              <li class="hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->

      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>News Release&nbsp;<time datetime='1577941200'>2-Jan-2020</time></div>
                <h1 class="page_title">
                    Health ranks as top concern for veterans immediately after military service
                </h1>

                <p class="summary">Findings based on survey of nearly 10,000 veterans</p>

                <p class="meta_institute">Veterans Affairs Research Communications</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>


<!-- BEGIN LARGE FEATURED IMAGE -->
<figure class="featured_image">
<div class="center-image"><img src="//media.eurekalert.org/multimedia_prod/pub/web/220590_web.jpg" alt="IMAGE"></div>
<figcaption class="caption">
  <p><strong>IMAGE:&nbsp;</strong>In this US Air Force image, an airman reunites with his daughter following a deployment. A new study by Veterans Affairs researchers and colleagues has found that health ranks as...
     <a href="/multimedia/pub/220590.php">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></a></p>
  <p class="credit">Credit: USAF Airman 1st Class Ericka Woolever</p>
</figcaption>
</figure>
<!-- END LARGE FEATURED IMAGE -->


              <div class="entry">
	

<p>In the months after separating from military service, most veterans are less satisfied with their health than with their work or social relationships, found a study by Veterans Affairs researchers. While the veterans surveyed were mostly satisfied with their work and social well-being, a majority were dealing with chronic physical health conditions and a third reported chronic mental health conditions.</p>
	<p>According to Dr. Dawne Vogt of the VA Boston Healthcare System and Boston University, lead author on the study, the results highlight the importance of addressing veterans' health concerns early. </p>
	<p>"What remains to be seen is whether those veterans with health conditions--which were more commonly experienced by deployed veterans--continue to maintain high levels of well-being in other life domains over time," she says. "Given that it is well-established that health problems can erode functioning in other life domains, it may be that these individuals experience declines in their broader well-being over time."</p>
	<p>The results appear Jan. 2, 2019, in the <em>American Journal of Preventive Medicine</em>.</p>
	<p>More than 200,000 U.S. service members transition out of military service each year. Researchers have pointed to the early transition period as a critical time to address challenges veterans may face in readjusting to civilian life.</p>
	<p>To investigate which of these challenges are most pressing to newly separated veterans, researchers from the VA National Center for PTSD and colleagues surveyed almost 10,000 veterans from a population-based roster of all separating service members. </p>
	<p>All participants left the military in the fall of 2016. Veterans were surveyed about three months after their separation, and then six months after that.</p>
	<p>The researchers found that the biggest concern was health. At both three and nine months after leaving the military, 53% of participants said they had chronic physical health conditions. About 33% reported chronic mental health conditions at both time points.</p>
	<p>The most commonly reported health conditions were chronic pain, sleep problems, anxiety, and depression. Slightly more than half of participants said they had reduced satisfaction with their health between when they first left the military and a few months later. Health satisfaction did not change much between three and nine months after separation.</p>
	<p>While physical and mental health was a concern for many veterans, most reported high vocational and social well-being. The majority of participants said they were satisfied with their work and social relationships and that they were functioning well in these areas. According to Vogt, the fact that most participants had high work and social satisfaction "highlights the resilience of the veteran population, and should provide some reassurance to those concerned about the well-being of newly separated veterans."</p>
	<p>More than three-quarters of participants said they were in an intimate relationship in the months after they left the military. Almost two-thirds reported that they had regular contact with their friends and extended family and that they were involved in their broader communities.</p>
	<p>Over half of participants had found work three months after military separation. While most participants reported high work satisfaction, the study group showed an overall decline in work functioning over the first year after military separation. Functioning declined even though overall employment rates increased. The researchers hypothesized that this decline in work functioning could be due to health concerns, which are known to erode broader well-being over time.</p>
	<p>The study also found differences in well-being based on other factors. Enlisted veterans showed consistently poorer health, vocational, and social well-being than officers. Veterans who had deployed to a war zone had more health concerns than veterans who did not deploy.</p>
	<p>There were also several differences between men and women. Male veterans were more likely to be employed than female veterans both three and nine months after leaving the military. Men were also more likely to report hearing conditions, high blood pressure, and high cholesterol. Women were more likely to endorse mental health conditions at nine months post-separation. They also reported more depression and anxiety at both timepoints.</p>
	<p>The researchers have shared their findings with the VA Transition Assistance Program (TAP), which helps Veterans transition back to civilian life. The program is jointly managed by VA and the departments of Defense and Labor, in coordination with the departments of Education and Homeland Security, as well as the U.S. Office of Personnel Management and the U.S. Small Business Administration. According to Vogt, the results could help TAP and other programs that help veterans with readjustment decide how to allocate their resources. Vogt writes that the findings "suggest that maybe we don't need as much focus on promoting employment right now, and need more emphasis on treatment of mental/physical health conditions."</p>
	<p>The researchers say their findings have implications not only for VA but for the wide spectrum of organizations nationwide--more than 40,000 in all--that provide programs, services, and support for veterans making their transition back to civilian life. Historically, much of the support for veterans leaving the military has primarily focused on providing employment and educational assistance and informing veterans of their benefits. But the findings suggest that veterans' health concerns should be prioritized, says Vogt. Interventions should also target at-risk subgroups of veterans. The researchers concluded that addressing newly separated veterans' health concerns could promote their broader well-being and longer-term readjustment.</p>
	<p>Vogt points out the importance of addressing veterans' readjustment challenges before they worsen and have a chance to erode broader well-being. She says this may require re-evaluating support methods. "Given that most transition support is targeted to veterans with the most acute or chronic concerns," she says, "this recommendation may require rethinking how veteran programs prioritize their efforts. While it makes sense to target resources to those with greatest need, it is better to support individuals before their concerns become chronic when we can."</p>
	<p>Work is underway to expand on this study using the same study group. The research team is analyzing how veterans' health and well-being changes in the second and third year after leaving service, as well as how veterans' initial health status impacts their subsequent well-being in other areas.</p>
<p align="center">###</p>
	<p>The research was managed by the Henry M. Jackson Foundation for the Advancement of Military Medicine. The work was supported by VA Health Services Research and Development, the Bob Woodruff Foundation, Health Net Federal Services, the Heinz Endowments, the Henry M. Jackson Foundation, Lockheed Martin, the National Endowment for the Humanities, Northrop Grumman, Philip and Marge Odeen, Prudential, the Robert R. McCormick Foundation, the Rumsfeld Foundation, the Schultz Family Foundation, the Walmart Foundation, and the Wounded Warrior Project.
</p>




              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Mackenzie Adams<br />
<a href="mailto:Mackenzie.Adams@va.gov">Mackenzie.Adams@va.gov</a><br />
857-345-2387<br />

<br /><a href="http://www.twitter.com/VAresearch" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@VAresearch</a>


<p><a href="http://www.va.gov/" target="_blank">http://www.<wbr>va.<wbr>gov/<wbr>&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2020-01/varc-hra123019.php">
      <h3>Health ranks as top concern for veterans immediately after military service</h3>
      </a>
      
      <p class="meta_institute">Veterans Affairs Research Communications</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>American Journal of Preventive Medicine</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
        <dt class="green">Funder</dt>
        <dd class="green">Department of Veterans Affairs, Henry M. Jackson Foundation, Bob Woodruff Foundation, Health Net Federal Services, Heinz Endowments, Lockheed Martin, National Endowment for the Humanities, Northrop Grumman, Philip and Marge Odeen, Prudential</dd>

<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li ><a href="/bysubject/index.php?kw=225">DEPRESSION/ANGER</a></li>

<li ><a href="/bysubject/index.php?kw=130">HEALTH CARE SYSTEMS/SERVICES</a></li>

<li class='active'><a href="/bysubject/index.php?kw=104">MEDICINE/HEALTH</a></li>

<li ><a href="/bysubject/index.php?kw=222">MENTAL HEALTH</a></li>

<li ><a href="/bysubject/index.php?kw=157">PAIN</a></li>

<li ><a href="/bysubject/index.php?kw=162">PUBLIC HEALTH</a></li>

<li ><a href="/bysubject/index.php?kw=185">SOCIAL/BEHAVIORAL SCIENCE</a></li>

<li ><a href="/bysubject/index.php?kw=230">STRESS/ANXIETY</a></li>

<li ><a href="/bysubject/index.php?kw=173">TRAUMA/INJURY</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- BEGIN Multimedia block -->

    <h4 class="widget-subtitle">Multimedia</h4>

    <div class="list-group">

<!-- BEGIN DYNAMIC BLOCK: multimedialinks -->

        <a href="/multimedia/pub/220590.php?from=451484" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/220590_rel.jpg" alt="Post-Military Health Concerns"></div>
        <div class="desc">Post-Military Health Concerns <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

<!-- END DYNAMIC BLOCK: multimedialinks -->

    </div>

<!-- END Multimedia block -->

<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- BEGIN Remote URL block -->

    <h4 class="widget-subtitle">Original Source</h4>
    
    <a target="_blank" href="https://www.research.va.gov/currents/0120-Health-ranks-as-top-concern-for-Veterans.cfm" rel="nofollow">https:/<wbr>/<wbr>www.<wbr>research.<wbr>va.<wbr>gov/<wbr>currents/<wbr>0120-Health-ranks-as-top-concern-for-Veterans.<wbr>cfm <i class="fa fa-sign-out"></i></a>

<!-- END Remote URL block -->

<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Medicine &amp; Health</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2020-01/varc-hra123019.php">
<i class="fa fa-fw fa-plus-circle"></i>
Health ranks as top concern for veterans immediately after military service
<span>Veterans Affairs Research Communications</span></a>
</li>

<li><a href="/pub_releases/2020-01/aaft-tdp123019.php">
<i class="fa fa-fw fa-plus-circle"></i>
Tumor DNA platform scopes out and classifies colorectal cancer
<span>American Association for the Advancement of Science</span></a>
</li>

<li><a href="/pub_releases/2020-01/uoc--ap122719.php">
<i class="fa fa-fw fa-plus-circle"></i>
Alzheimer 'tau' protein far surpasses amyloid in predicting toll on brain tissue
<span>University of California - San Francisco</span></a>
</li>

<li><a href="/pub_releases/2020-01/uos-had121919.php">
<i class="fa fa-fw fa-plus-circle"></i>
Heart attack discovery could give hope to people not able to be treated
<span>University of Sydney</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/medicine.php">View all in Medicine &amp; Health&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending News Releases</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2019-12/uow-lch122419.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Life could have emerged from lakes with high phosphorus
<span>University of Washington</span></a>
</li>

<li><a href="/pub_releases/2019-12/uocm-hff122619.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
How fish fins evolved just before the transition to land
<span>University of Chicago Medical Center</span></a>
</li>

<li><a href="/pub_releases/2019-12/uob-nco122719.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Novel combination of antibodies leads to significant improvement in cancer immunotherapy
<span>University of Basel</span></a>
</li>

<li><a href="/pub_releases/2019-12/aps-ldb123019.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Long-dormant disease becomes most dominant foliar disease in New York onion crops
<span>American Phytopathological Society</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news releases&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      <!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><p class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></p><p class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></p>
            <p class="copy hidden-xs">Copyright &copy; 2020 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Latest News Releases RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2020 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

	<!-- Adobe Marketing Tag End -->
	<script type="text/javascript">_satellite.pageBottom();</script> 
	<!-- End Adobe Marketing Tag End -->
	
</body>
</html>

