

<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
<head>

<title>Brazilian and Indian scientists produce crystal with many potential applications | EurekAlert! Science News</title>
<!-- show.release -->
<!-- Adobe Marketing Tag -->
<script src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-eddf482ea011a30f842807405ae2a2ca000c3711.js"></script>
<!-- End Adobe Marketing Tag -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-52FFNSP');</script>
<!-- End Google Tag Manager -->

<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta http-equiv="Pragma" content="no-cache">
<meta http-equiv="Expires" content="-1">

<meta name="description" content="Thanks to its magnetic properties, the material -- zinc-doped manganese chromite -- can be used in a range of products, from gas sensors to data storage devices.">
<meta name="keywords" content="Chemistry/Physics/Materials Sciences, Electromagnetics, Industrial Engineering/Chemistry, Pharmaceutical Sciences, Nanotechnology/Micromachines">
<meta name="date" content="2020-05-04 04:00:00 GMT/UTC">
<meta name="funder" content="S&#227;o Paulo Research Foundation (FAPESP)">
<meta name="journal" content="Journal of Magnetism and Magnetic Materials">
<meta name="type" content="research">
<meta name="institution" content="Funda&#231;&#227;o de Amparo &#224; Pesquisa do Estado de S&#227;o Paulo">
<meta name="meeting" content="">
<meta name="region" content="samerica">

<LINK REL="SHORTCUT ICON" HREF="/images/e-lert.ico">



<script type="text/javascript">
var addthis_share={
	templates:{
		twitter:'Brazilian and Indian scientists produce crystal with many potential applications https://bit.ly/2YzQXfi via @AgenciaFAPESP @EurekAlert'
	},
	email_template:'email_release'
}
var addthis_config={
	services_compact: 'linkedin,flipboard,google_plusone_share,more',
	services_exclude: 'facebook,twitter,stumbleupon,email,print',
	data_ga_property: 'UA-27913326-1',
	data_ga_social : true
}
</script>


<!-- Tags for Open Graph and Twitter Card -->

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@EurekAlert">
<meta name="twitter:creator" content="AgenciaFAPESP">
<meta name="twitter:domain" content="www.eurekalert.org">
<meta name="twitter:title" content="Brazilian and Indian scientists produce crystal with many potential applications">
<meta name="twitter:description" content="Thanks to its magnetic properties, the material -- zinc-doped manganese chromite -- can be used in a range of products, from gas sensors to data storage devices.">

<meta property="og:title" content="Brazilian and Indian scientists produce crystal with many potential applications">
<meta property="og:description" content="Thanks to its magnetic properties, the material -- zinc-doped manganese chromite -- can be used in a range of products, from gas sensors to data storage devices.">
<meta property="og:site_name" content="EurekAlert!">
<meta property="og:url" content="https://www.eurekalert.org/pub_releases/2020-05/fda-bai050420.php">
<meta property="og:image" content="https://www.eurekalert.org/images/EurekAlert_StackedLogo_RGB.jpg">
<meta property="og:type" content="website">

<meta property="fb:profile_id" content="EurekAlert"> 

<!-- Open Graph and Twitter Card end -->


<link href="/css/vendor/bootstrap.min.css" rel="stylesheet">
<link href="/css/app.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/css/eurekalertstyle.css" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">




<script src="/js/vendor/modernizr-2.6.2.min.js"></script>

<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

</head>

  <body class="release" style="margin-bottom: 196px;">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-52FFNSP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="wrapper"> <a href="#content" class="sr-only">Skip to main content</a>


<!-- BEGIN HEADER -->
      <header id="navigation" class="hidden-search">
        <div class="navbar navbar-static-top">
          <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
              <div id="search" class="collapse navbar-collapse">
                <form role="search" action="//srch.eurekalert.org/e3/query.html" method="GET">
                  <div class="row">
                    <div class="col-md-8 col-md-offset-4">
                      <div class="input-group">
                        <input value="SEARCH ARCHIVE" placeholder="SEARCH ARCHIVE" aria-label="Search Archive" class="form-control placeholder" type="text" name="qt" /><input type="hidden" name="pw" value="100.101%" /><span class="input-group-btn">
                          <button type="submit" id="search-btn" class="btn btn-default" aria-label="Submit Search"><i class="fa fa-search"></i></button></span>
                      </div>
                    </div>
                  </div>
                </form><a href="https://www.eurekalert.org/search.php" class="advanced-search hidden-xs">Advanced Search</a>
              </div>
            </div>
            <div class="clearfix">
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs"><a class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs"><a href="https://www.eurekalert.org" class="logo"><img src="https://www.eurekalert.org/images/e4/logo-2x.png" alt="EurekAlert! Science News"></a><a href="https://www.eurekalert.org" class="brand"><img src="https://www.eurekalert.org/images/e4/brand.png" alt="A service of the American Association for the Advancement of Science"></a></div>
              <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
              </div>
            </div>
          </div>
        </div>
        <div role="navigation" class="navbar navbar-static-top navbar-inverse">
          <div class="container">
            <ul class="nav nav-pills pull-left">
              <li class="hidden-xs"><a href="https://www.eurekalert.org">Home</a></li>
			  <li class=""><a href="https://www.eurekalert.org/covid/">COVID-19</a></li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">News Releases</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/pubnews.php">Latest News Releases</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">News By Subject <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavioral</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/econnews.php">Business, Innovation & Society</a></li>
                      <li><a href="https://www.eurekalert.org/bga">Grants, Awards, Books</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Languages <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/de">Auf Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">En Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">En Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語</a></li>
                          <li><a href="https://www.eurekalert.org/zh">中文</a></li>
                        </ul>
                      </li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Portals <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="https://www.eurekalert.org/climatechange">Climate Change</a></li>
                          <li><a href="https://www.eurekalert.org/cancer">Cancer Research</a></li>
                          <!-- <li><a href="https://www.eurekalert.org/kids">Science Reporting for Kids</a></li> -->
                          <li><a href="https://www.eurekalert.org/marinescience">Marine Science</a></li>
                        </ul>
                      </li>
                      <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i>&nbsp; E-mail Newsletter</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/pubnews.php" class="btn">Latest News Releases<i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/econnews.php">Business, Innovation & Society</a></li>
                          <li><a href="https://www.eurekalert.org/bga/grants.php">Grants</a></li>
                          <li><a href="https://www.eurekalert.org/bga/awards.php">Awards</a></li>
                          <li><a href="https://www.eurekalert.org/bga/books.php">Books</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/newsletter"><i class="fa fa-envelope-o"></i> E-mail Newsletter</a></li>
                          <li><a href="https://www.eurekalert.org/rss.php"><i class="fa fa-rss"></i> RSS Feeds</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/agriculture.php">Agriculture</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/archaeology.php">Archaeology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/atmospheric.php">Atmospheric Science</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/biology.php">Biology</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/business.php">Business &amp; Economics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/chemistry.php">Chemistry &amp; Physics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/earthscience.php">Earth Science</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3 hide-pipe">
                        <ul class="nav nav-stacked">
                          <li><a href="https://www.eurekalert.org/bysubject/education.php">Education</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/mathematics.php">Mathematics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/medicine.php">Medicine &amp; Health</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/policy.php">Policy &amp; Ethics</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/social.php">Social &amp; Behavior</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/space.php">Space &amp; Planetary</a></li>
                          <li><a href="https://www.eurekalert.org/bysubject/technology.php">Tech &amp; Engineering</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/de">Auf Deutsch</a></li>
                          <li><a href="https://www.eurekalert.org/es">En Español</a></li>
                          <li><a href="https://www.eurekalert.org/fr">En Français</a></li>
                          <li><a href="https://www.eurekalert.org/pt">Em Português</a></li>
                          <li><a href="https://www.eurekalert.org/ja">日本語</a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/zh">中文</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Multimedia</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/multimedia/"><strong>All multimedia</strong></a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/images.php">Images</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/videos.php">Video</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/audio.php">Audio</a></li>
                      <li><a href="https://www.eurekalert.org/multimedia/msearch.php"><strong>Search multimedia</strong></a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/multimedia/" class="btn">All Multimedia <i class="fa fa-angle-right pull-right"></i></a></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/multimedia/search.php">Search Multimedia</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/images.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-images.jpg">
                          <div class="title">Images <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/videos.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-video.jpg">
                          <div class="title">Video <i class="fa fa-angle-right"></i></div></a></div>
                      <div class="col-sm-3"><a href="https://www.eurekalert.org/multimedia/audio.php" class="thumbnail"><img src="https://www.eurekalert.org/images/meganav/browse-audio.jpg">
                          <div class="title">Audio <i class="fa fa-angle-right"></i></div></a></div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">Meetings</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                      <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                      <li>
                        <h4>Featured Newsrooms:</h4>

                        <a href="https://www.eurekalert.org/aaasnewsroom/2020">
                          <div class="text-center">
                          <strong>2020 AAAS Annual Meeting</strong>
                          <br>
                          <em>13 - 16 February 2020</em>
                          <br>
                          Seattle, WA
                          <br>
                          </div>
						</a>

                        <a href="https://www.eurekalert.org/meetings/neuroscience/2019/news">
                          <div class="text-center">
                          <strong>Neuroscience 2019 Newsroom</strong>
                          <br>
                          <em>19 - 23 October 2019</em>
                          <br>
                          Chicago, IL
                          <br>
                          </div>
                        </a>
<!--
                        <hr style="width: 80%; border-top: 1px solid #aaaaaa" />
                        <h4>More Meetings:</h4>
                        <a href="https://www.eurekalert.org/meetings/eb">
                          <div class="text-center">
                          <strong>Experimental Biology 2018</strong>
                          <br>
                          <em>21-25 April</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/nutrition">
                          <div class="text-center">
                          <strong>Nutrition 2018</strong>
                          <br>
                          <em>9-12 June</em>
                          <br>
                          </div>
                        </a>
                        <a href="https://www.eurekalert.org/meetings/acs">
                          <div class="text-center">
                          <strong>256th American Chemical Society<br />National Meeting &amp; Exposition</strong>
                          <br>
                          <em>19-23 August</em>
                          <br>
                          </div>
                        </a>
 -->
                        <br />
                      </li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/meetings.php">Meeting Announcements</a></li>
                          <li><a href="https://www.eurekalert.org/calendar.php">Meetings Calendar</a></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                          <li class="break"></li>
                        </ul>
                      </div>
                      <div class="col-sm-9">
                        <div class="panel">
                          <div class="panel-body">
                            <div class="row equal-height pipe">
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                  <h3>Featured Newsrooms</h3>
                                  <div class="center-image">
                                    <a href="https://www.eurekalert.org/meetings/neuroscience/2019/news"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/SfNMenuBanner2019.jpg" alt="Neuroscience Annual Meeting"></a>
                                  </div>
                                </div>
                              </div>
                                <div class="col-sm-6">
                                  <h3>&nbsp;</h3>
                                  <div class="center-image">
                                      <a href="https://www.eurekalert.org/aaasnewsroom/2020"><img class="mega-dropdown-meeting-banner" src="//media.eurekalert.org/meganav/EurekAlert_AM20.png" alt="2020 AAAS Annual Meeting"></a>
                                    </div>
                                </div>
<!--
                              <div class="col-sm-6">
                                <div class="pipe-left">
                                 <h3>More Meetings</h3>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/eb">Experimental Biology 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">21-25 April</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/nutrition">Nutrition 2018
                                    <span class="hidden-sm">|</span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">9-12 June</span>
                                  </a>
                                 </div>
                                 <div class="mega-dropdown-meeting-listing">
                                  <a href="https://www.eurekalert.org/meetings/acs">256th American Chemical Society National Meeting &amp; Exposition
                                    <span class="hidden-sm">|<br /></span><br class="visible-sm" />
                                    <span class="mega-dropdown-meeting-date">19-23 August</span>
                                  </a>
                                 </div>
                                </div>
                              </div>
-->
                            </div>
                          </div>
                        </div>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown hidden-xs"><a href="#" class="dropdown-toggle">Portals</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="#">Hello World</a></li>
                      <li><a href="#">Foo Bar</a></li>
                      <li class="dropdown"><a href="#" data-toggle="dropdown" class="dropdown-toggle">Dropdown Menu <i class="fa fa-chevron-down"></i></a>
                        <ul class="dropdown-menu">
                          <li><a href="#">Hello World</a></li>
                          <li><a href="#">Foo Bar</a></li>
                        </ul>
                      </li>
                      <li><a href="#">Another Link</a></li>
                      <li><a href="#">The Last Item</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/climatechange"><img src="https://www.eurekalert.org/images/meganav/portal-climate-new.png" alt="Climate Change Portal" class="img-circle">
                            <div class="title">Climate Change<small>The latest insights into the changing climate</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/cancer"><img src="https://www.eurekalert.org/images/meganav/portal-cancer-new.png" alt="Cancer Research Portal" class="img-circle">
                            <div class="title">Cancer Research<small>New findings in cancer treatment and prevention</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <div class="text-center portal"><a href="https://www.eurekalert.org/marinescience"><img src="https://www.eurekalert.org/images/meganav/portal-marine-new.png" alt="Marine Science Portal" class="img-circle">
                            <div class="title">Marine Science<small>In-depth investigations on all things marine science</small></div>
                            <div class="inverse">More <i class="fa fa-angle-right"></i></div></a></div>
                      </div>
                      <div class="col-sm-3">
                        <h3>Science Agencies</h3>
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/doe"><span>US Department of Energy</span></a></li>
                          <li><a href="https://www.eurekalert.org/nih"><span>US National Institutes of Health</span></a></li>
                          <li><a href="https://www.eurekalert.org/nsf"><span>US National Science Foundation</span></a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
              <li class="mega-dropdown"><a href="#" class="dropdown-toggle">About</a>
                <ul style="display: none;" class="dropdown-menu">
                  <!-- Mobile Navigation-->
                  <li class="visible-xs">
                    <ul class="nav navbar-nav">
                      <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                      <li><a href="https://www.eurekalert.org/reporters">For Reporters</a></li>
                      <li><a href="https://www.eurekalert.org/pios">For PIOs</a></li>
                      <li><a href="https://www.eurekalert.org/help.php">FAQ</a></li>
                      <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                      <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                      <li><a href = "https://www.eurekalert.org/reporterguidelines/">News Release Eligibility Guidelines</a></li>
                    </ul>
                  </li>
                  <!-- Desktop Navigation-->
                  <li class="hidden-xs full-height">
                    <div class="container equal-height full-height pipe">
                      <div class="col-sm-3">
                        <ul class="nav nav-stacked primary">
                          <li><a href="https://www.eurekalert.org/aboutus.php">About EurekAlert!</a></li>
                          <li><a href="https://www.eurekalert.org/help.php">FAQ</a></li>
                          <li><a href="https://www.eurekalert.org/mediakit.php">Subscribe / Sponsor</a></li>
                          <li></li>
                          <li class="break"></li>
                          <li><a href="https://www.eurekalert.org/contact.php">Contact EurekAlert!</a></li>
                          <li><a href = "https://www.eurekalert.org/reporterguidelines/">News Release Eligibility Guidelines</a></li>
                        </ul>
                      </div>
                      <div class="col-sm-3">
                        <h3>For Reporters</h3>
                        <p class="aboutblurb">EurekAlert! provides eligible reporters with free access to embargoed and breaking news releases.</p><a href="https://www.eurekalert.org/reporterguidelines/" class="push inverse"><strong>Eligibility Guidelines <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3">
                        <h3>For PIOS</h3>
                        <p class="aboutblurb">EurekAlert! offers eligible public information officers paid access to a reliable news release distribution service.</p><a href="https://www.eurekalert.org/pioguidelines/" class="push inverse"><strong>Eligibility Guidelines  <i class="fa fa-angle-right"></i></strong></a>
                      </div>
                      <div class="col-sm-3"><img src="//media.eurekalert.org/meganav/AAAS-logo.png" alt="AAAS Logo" class="contain push"><br>
                        <p class="sub">EurekAlert! is a service of the American Association for the Advancement of Science.</p>
                      </div>
                    </div>
                  </li>
                </ul>
              </li>
            </ul>
            <ul class="account nav nav-pills pull-right">
              <li><a href="https://www.eurekalert.org/login">Login</a></li>
              <li class="hidden-sm hidden-xs"><a href="https://www.eurekalert.org/register">Register</a></li>
            </ul>
          </div>
        </div>
      </header>
<!-- END HEADER -->

      <div id="content" role="main" class="container">
        <div class="row equal-height">
          <div id="main-content" class="white col-md-8">
            <article class="article">
              <header>
                <div class='release_date'>News Release&nbsp;<time datetime='1588564800'>4-May-2020</time></div>
                <h1 class="page_title">
                    Brazilian and Indian scientists produce crystal with many potential applications
                </h1>

                <p class="summary">Thanks to its magnetic properties, the material -- zinc-doped manganese chromite -- can be used in a range of products, from gas sensors to data storage devices</p>

                <p class="meta_institute">Funda&#231;&#227;o de Amparo &#224; Pesquisa do Estado de S&#227;o Paulo</p>



<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

              </header>



              <div class="entry">

<!-- BEGIN EMBEDDED IMAGE -->
<figure class="thumbnail pull-right">
  <a href="/multimedia/pub/230961.php">
  <div class="img-wrapper"><img src="//media.eurekalert.org/multimedia_prod/pub/web/230961_web.jpg" alt="IMAGE"></div>
  </a>
  <figcaption class="caption">
    <p><strong>IMAGE:&nbsp;</strong>Structure of Mn0.5Zn0.5Cr2O4 molecule with corresponding atom clusters. Thanks to its magnetic properties, the material can be used in a range of products, from gas sensors to data storage devices....
       <a href="/multimedia/pub/230961.php">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></a></p>
    <p class="credit">Credit: Renan Ribeiro</p>
  </figcaption>
</figure>
<!-- END EMBEDDED IMAGE -->
	<p>Spinels are oxides with chemical formulas of the type AB2O4, where A is a divalent metal cation (positive ion), B is a trivalent metal cation, and O is oxygen. Spinels are valued for their beauty, which derives from the molecules' spatial configurations, but spinels in which the trivalent cation B consists of the element chrome (Cr) have aroused strong interest for a reason that has nothing to do with aesthetics: they have magnetic properties with an abundance of potential technological applications, from gas sensors to drug carriers, and from data storage media to components of telecommunications systems.</p>
	<p>A study by Brazilian and Indian researchers investigated a peculiar kind of spinel: zinc-doped manganese chromite. Nanoparticles of this material, described by the formula Mn0.5Zn0.5Cr2O4 [where manganese (Mn) and zinc (Zn) compose the A-site divalent cation], were synthesized in the laboratory and characterized by calculations based on <a target="_blank" href="http://agencia.fapesp.br/study-refines-computer-simulation-of-crystal-solids/32334/">density functional theory (DFT)</a>, a method derived from quantum mechanics that is used in solid-state physics and chemistry to resolve complex crystal structures.</p>
	<p>The material's structural, electronic, vibrational and magnetic properties were determined by X-ray diffraction, neutron diffraction, X-ray photoelectron spectroscopy and Raman spectroscopy. A report of the study has been published in the <em>Journal of Magnetism and Magnetic Materials</em> with the title "<a target="_blank" href="https://www.sciencedirect.com/science/article/abs/pii/S0304885319337928">Structural, electronic, vibrational and magnetic properties of Zn2+ substituted MnCr2O4 nanoparticles</a>".</p>
	<p>The Brazilian scientists who participated in the study are affiliated with the Center for Research and Development of Functional Materials (<a target="_blank" href="http://cepid.fapesp.br/en/centro/12">CDMF</a>), one of the Research, Innovation and Dissemination Centers (<a target="_blank" href="http://cepid.fapesp.br/en/home">RIDCs</a>) supported by S&#227;o Paulo Research Foundation - FAPESP.</p>
	<p>A paramagnetic-to-antiferromagnetic phase transition was established at 19 kelvin (-254.15 Celsius). Paramagnetic materials are attracted by an external magnetic field because their atoms or molecules each have one electron with an unpaired spin. Magnetic materials have several organized unpaired electrons, and the cumulative effect of these electrons produces magnetic attraction. In antimagnetic or antiferromagnetic materials, the spins of all the electrons are paired, so that for every spin-up electron, there is a spin-down electron. As a result, they do not respond perceptibly to the presence of a moderate external magnetic field.</p>
	<p>"Our interest in this material is due to its magnetic properties," <a target="_blank" href="https://bv.fapesp.br/en/pesquisador/17/elson-longo-da-silva">Elson Longo</a>, one of the authors of the study, told. Longo is a Professor Emeritus in the Chemistry Department of the Federal University of S&#227;o Carlos (UFSCar) in the state of S&#227;o Paulo, Brazil, and CDMF's principal investigator.</p>
	<p>"Conventional studies consider magnetic properties generically, from the standpoint of the system as a whole, whereas we've developed a quantum mechanical method to determine magnetic properties on the basis of the morphologies of the surfaces of a material's crystal structure," Longo said. "Even before synthesizing any material, we're able to predict its magnetic properties theoretically. In this specific case, we expected the zinc to promote an increase in the surface with magnetic properties, and this did indeed happen."</p>
	<p>According to Longo, to be properly understood, a crystal should be considered on three different scales. "At a long distance, we have the entire crystal. At a short distance, we have the smallest possible cluster of atoms. At a medium distance, we have two or more clusters interacting. If a cluster is perfectly ordered, it won't display paramagnetic behavior, let alone magnetic behavior, because for every spin-up electron, there will be an offsetting spin-down electron. However, if any change is made - if the chemical bond angles are altered, for example - then unpaired electrons may appear, and the material may become paramagnetic or even magnetic," he said.</p>
	<p>This disturbance can also occur as a result of medium-distance interactions. Magnetism, therefore, can be produced by changes at both short and medium distances. </p>
	<p>The same material can display different properties depending on variations in certain parameters, which has to do with how the material is synthesized.</p>
	<p>"CDMF is conducting studies concentrating on identifying very cheap materials with bactericidal and fungicidal properties. One of the applications would be the production of packaging to extend the shelf life of food products. </p>
	<p>Another focus is the identification of inorganic materials with anticancer properties. A third line of research aims to find photodegradation materials capable of breaking down organic molecules and converting them into carbon gas and water. These materials could be used to clean up rivers contaminated by pollutants," Longo said.</p>
<p align="center">###</p>	
	<p><strong>About S&#227;o Paulo Research Foundation (FAPESP)</strong></p>
	<p>The S&#227;o Paulo Research Foundation (FAPESP) is a public institution with the mission of supporting scientific research in all fields of knowledge by awarding scholarships, fellowships and grants to investigators linked with higher education and research institutions in the State of S&#227;o Paulo, Brazil. FAPESP is aware that the very best research can only be done by working with the best researchers internationally. Therefore, it has established partnerships with funding agencies, higher education, private companies, and research organizations in other countries known for the quality of their research and has been encouraging scientists funded by its grants to further develop their international collaboration. You can learn more about FAPESP at <a target="_blank" href="http://www.fapesp.br/en">http://www.<wbr>fapesp.<wbr>br/<wbr>en</a> and visit FAPESP news agency at <a target="_blank" href="http://www.agencia.fapesp.br/en">http://www.<wbr>agencia.<wbr>fapesp.<wbr>br/<wbr>en</a> to keep updated with the latest scientific breakthroughs FAPESP helps achieve through its many programs, awards and research centers. You may also subscribe to FAPESP news agency at <a target="_blank" href="http://agencia.fapesp.br/subscribe">http://agencia.<wbr>fapesp.<wbr>br/<wbr>subscribe</a>.
</p>




              </div>

              <div class="well article_disclaimer hidden-search">
                <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
              </div>


<!-- AddThis Buttons BEGIN -->
<div class="toolbar hidden-print hidden-search">

  <script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=eurekalert" async></script>

  <div class="social-share pull-left addthis_20x20_style">
   <a class="addthis_button_facebook share-facebook btn btn-xs"><i class="fa fa-facebook fa-fw"></i></a>
   <a class="addthis_button_twitter share-twitter btn btn-xs"><i class="fa fa-twitter fa-fw"></i></a>
   <a class="addthis_button_stumbleupon share-stumbleupon btn btn-xs"><i class="fa fa-stumbleupon fa-fw"></i></a>
   <a class="addthis_button_reddit share-reddit btn btn-xs"><i class="fa fa-reddit fa-fw"></i></a>
   <a class="addthis_button_compact share-general btn btn-xs"><span class="hidden-xs">Share</span><span class="visible-xs"><i class="fa fa-plus fa-fw"></i></span></a>
   <!--
   <a class="addthis_counter_facebook"></a>
   <a class="addthis_counter_twitter"></a>
   <a class="addthis_counter_stumbleupon"></a>
   <a class="addthis_counter_reddit"></a>
   <a class="addthis_counter_addthis"></a>
   -->
  </div>

  <div class="article-tools pull-right">
  <a class="addthis_button_print btn btn-xs hidden-xs"><i class="fa fa-print"></i>&nbsp;Print</a>
  <a class="addthis_button_email btn btn-xs"><i class="fa fa-envelope"></i><span class="hidden-xs">&nbsp;E-Mail</span></a>
  </div>

</div>
<!-- AddThis Buttons END -->

            </article>
          </div>
          <aside id="sidebar-content" class="white col-md-4 hidden-search">



<!-- BEGIN Media Contact block -->
<section class="widget">
  <div class="widget-content">
    <div class="contact-info">

      <p><strong>Media Contact</strong></p>

<p>Heloisa Reinert<br />
<a href="mailto:hreinert@fapesp.br">hreinert@fapesp.br</a><br />
55-119-663-92552<br />

<br /><a href="http://www.twitter.com/AgenciaFAPESP" target="_blank"><i class="fa fa-twitter"></i>&nbsp;@AgenciaFAPESP</a>


<p><a href="http://www.fapesp.br" target="_blank">http://www.<wbr>fapesp.<wbr>br&nbsp;<i class="fa fa-sign-out"></i></a></p>



    </div>
  </div>
</section>
<!-- END Media Contact block -->


<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- BEGIN More on this News Release block-->
<section class="widget hidden-print">
  <h3 class="widget-title red">More on this News Release</h3>
  <div class="widget-content">

    <aside class="more">
      
      <a href="/pub_releases/2020-05/fda-bai050420.php">
      <h3>Brazilian and Indian scientists produce crystal with many potential applications</h3>
      </a>
      
      <p class="meta_institute">Funda&#231;&#227;o de Amparo &#224; Pesquisa do Estado de S&#227;o Paulo</p>

      <dl class="dl-horizontal meta stacked">
      
<!-- JOURNAL INFO -->
    
        <dt class="yellow">Journal</dt>
        <dd class="yellow"><em>Journal of Magnetism and Magnetic Materials</em></dd>

<!-- JOURNAL INFO -->

<!-- FUNDER INFO -->
    
        <dt class="green">Funder</dt>
        <dd class="green">S&#227;o Paulo Research Foundation (FAPESP)</dd>

<!-- FUNDER INFO -->

<!-- MEETING INFO -->
    
<!-- MEETING INFO -->

<!-- DISSERTATIONS & FEATURES -->
    
<!-- DISSERTATIONS & FEATURES -->
      
      </dl>
    </aside>

    <hr class="visible-sm">

<div class="row">
<!-- KEYWORDS -->
    
<!-- BEGIN Keywords block -->
      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Keywords</h4>
        <nav class="tag-cloud">
          <ul class="tags">
<!-- BEGIN DYNAMIC BLOCK: keywordlinks -->

<li class='active'><a href="/bysubject/index.php?kw=60">CHEMISTRY/PHYSICS/MATERIALS SCIENCES</a></li>

<li ><a href="/bysubject/index.php?kw=67">ELECTROMAGNETICS</a></li>

<li ><a href="/bysubject/index.php?kw=70">INDUSTRIAL ENGINEERING/CHEMISTRY</a></li>

<li ><a href="/bysubject/index.php?kw=291">NANOTECHNOLOGY/MICROMACHINES</a></li>

<li ><a href="/bysubject/index.php?kw=76">PHARMACEUTICAL SCIENCES</a></li>

<!-- END DYNAMIC BLOCK: keywordlinks -->
          </ul>
        </nav>
      </div>
<!-- END Keywords block -->

<!-- KEYWORDS -->

<!-- TRANSLATIONS -->
    
<!-- TRANSLATIONS -->
</div>

<!-- MULTIMEDIA LIST -->
    
<!-- BEGIN Multimedia block -->

    <h4 class="widget-subtitle">Multimedia</h4>

    <div class="list-group">

<!-- BEGIN DYNAMIC BLOCK: multimedialinks -->

        <a href="/multimedia/pub/230961.php?from=463166" class="list-group-item multimedia">
        <div class="center-image pull-left"><img src="//media.eurekalert.org/multimedia_prod/pub/rel/230961_rel.jpg" alt="Zinc-doped manganese chromite"></div>
        <div class="desc">Zinc-doped manganese chromite <span>(IMAGE)</span>
          <div class="view-more visible-sm">view <span class='no-break-text'>more&nbsp;<i class="fa fa-angle-right"></i></span></div>
        </div></a>

<!-- END DYNAMIC BLOCK: multimedialinks -->

    </div>

<!-- END Multimedia block -->

<!-- MULTIMEDIA LIST -->

<!-- ORIGINAL SOURCE LINK -->
    
<!-- BEGIN Remote URL block -->

    <h4 class="widget-subtitle">Original Source</h4>
    
    <a target="_blank" href="http://agencia.fapesp.br/33029/" rel="nofollow">http://agencia.<wbr>fapesp.<wbr>br/<wbr>33029/<wbr> <i class="fa fa-sign-out"></i></a>

<!-- END Remote URL block -->

<!-- ORIGINAL SOURCE LINK -->

<!-- JOURNAL ARTICLE LINK -->
    
<!-- BEGIN Related Journal Article block -->

    <h4 class="widget-subtitle">Related Journal Article</h4>
    
    <a target="_blank" href="http://dx.doi.org/10.1016/j.jmmm.2020.166595" rel="nofollow">http://dx.<wbr>doi.<wbr>org/<wbr>10.<wbr>1016/<wbr>j.<wbr>jmmm.<wbr>2020.<wbr>166595 <i class="fa fa-sign-out"></i></a>

<!-- END Related Journal Article block -->

<!-- JOURNAL ARTICLE LINK -->

  </div>
</section>

<!-- END More on this News Release block-->

<hr class="hidden-xs hidden-sm hidden-print" />



<div class="hidden-print">
<!-- BEGIN DYNAMIC BLOCK: rightsidebar -->

<hr class="major visible-xs visible-sm" />
<!-- BEGIN Right Sidebar News by Subject headlines -->

<section class="widget hidden-search">
<h3 class="widget-title green">More in Chemistry &amp; Physics</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2020-05/fda-bai050420.php">
<i class="fa fa-fw fa-plus-circle"></i>
Brazilian and Indian scientists produce crystal with many potential applications
<span>Funda&#231;&#227;o de Amparo &#224; Pesquisa do Estado de S&#227;o Paulo</span></a>
</li>

<li><a href="/pub_releases/2020-05/tau-srs050420.php">
<i class="fa fa-fw fa-plus-circle"></i>
Study reveals single-step strategy for recycling used nuclear fuel
<span>Texas A&M University</span></a>
</li>

<li><a href="/pub_releases/2020-05/iosa-bfc050420.php">
<i class="fa fa-fw fa-plus-circle"></i>
Blood flows could be more turbulent than previously expected
<span>Institute of Science and Technology Austria</span></a>
</li>

<li><a href="/pub_releases/2020-05/pu-sfn042920.php">
<i class="fa fa-fw fa-plus-circle"></i>
Scholes finds novel magnetic field effect in diamagnetic molecules
<span>Princeton  University</span></a>
</li>

</ul>

<div class="text-center"><a href="/bysubject/chemistry.php">View all in Chemistry &amp; Physics&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar News by Subject headlines -->

<!-- BEGIN Right Sidebar Trending headlines -->

<section class="widget hidden-search">
<h3 class="widget-title yellow">Trending News Releases</h3>

<div class="widget-content">
<ul class="article-links">

<li><a href="/pub_releases/2020-05/uoz-php050420.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Predators help prey adapt to an uncertain future
<span>University of Zurich</span></a>
</li>

<li><a href="/pub_releases/2020-05/ps-wmc050420.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Warming Midwest conditions may result in corn, soybean production moving north
<span>Penn State</span></a>
</li>

<li><a href="/pub_releases/2020-05/cp-rrc050420.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
Recently recovered COVID-19 patients produce varying virus-specific antibodies
<span>Cell Press</span></a>
</li>

<li><a href="/pub_releases/2020-05/uu-hgf050420.php">
<i class="fa fa-fw fa-chevron-circle-up"></i>
How gene flow between species influences the evolution of Darwin's finches
<span>Uppsala University</span></a>
</li>

</ul>

<div class="text-center"><a href="">View all latest news releases&nbsp;<i class="fa fa-angle-right"></i></a></div>

</div>
</section>

<hr class="hidden-xs hidden-sm" />
<hr class="major visible-xs visible-sm" />

<!-- END Right Sidebar Trending headlines -->

<!-- END DYNAMIC BLOCK: rightsidebar -->
</div>

          </aside>
        </div>
      </div>

    </div><!-- #wrapper -->

      <!-- BEGIN FOOTER -->
    <footer id="footer" class="hidden-print hidden-search">
      <div class="container">
        <div class="row">
          <div class="col-sm-5 col-sm-push-7"><p class="logo"><img src="/images/e4/logo-footer.png" alt="EurekAlert! The Global Source for Science News"></p><p class="brand"><img src="/images/e4/brand.png" alt="AAAS - American Association for the Advancement of Science"></p>
            <p class="copy hidden-xs">Copyright &copy; 2020 by the American Association for the Advancement of Science (AAAS)</p>
          </div>
          <div class="col-sm-7 col-sm-pull-5">
            <div class="row">
              <div class="col-sm-6">
                <ul class="list-unstyled">
                  <li><a href="/rss.xml"><i class="fa fa-rss"></i>Latest News Releases RSS Feed</a></li>
                  <li><a href="/rss.php"><i class="fa fa-eurekalert"></i>All EurekAlert! RSS Feeds</a></li>
                  <li><a target="_blank" href="https://twitter.com/EurekAlert"><i class="fa fa-twitter"></i>@EurekAlert</a></li>
                  <li><a target="_blank" href="https://facebook.com/EurekAlert"><i class="fa fa-facebook"></i>facebook.com/EurekAlert</a></li>
                </ul>
              </div>
              <div class="col-sm-6">
                <hr class="visible-xs">
                <ul class="list-unstyled stack-5">
                  <li><a href="/help.php">Help / FAQ</a></li>
                  <li><a href="/disclaimer.php">Disclaimer</a></li>
                  <li><a href="/privacy.php">Privacy Policy</a></li>
                  <li><a href="/terms.php">Terms &amp; Conditions</a></li>
                  <li><a href="/contact.php">Contact EurekAlert!</a></li>
                </ul>
                <hr class="visible-xs">
                <p class="copy visible-xs">Copyright &copy; 2020 by the American Association for the Advancement of Science (AAAS)</p>
                </p>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>
<!-- END FOOTER -->

    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
    <script>
      window.jQuery || document.write('<script src="/js/vendor/jquery-1.10.2.min.js"><\\/script>')
    </script>
    <script src="/js/plugins.e4.js"></script>
    <script src="/js/main.min.js"></script>
    <script src="/js/e4.js"></script>
    <script src="/js/ga.js"></script>

    

    <script>
      $(document).ready(function() {
          // Code to handle pre-2007 articles that have images embedded in the text
          // Removes attributes that prevent responsive behavior; Adds border and padding
        $(".legacyimage img").removeAttr("width");
        $(".legacyimage img").removeAttr("height");
        $(".legacyimage table").removeAttr("align");
        $(".legacyimage table").removeAttr("width");
        $(".legacyimage table").css({"border-color": "#dddddd", "border-width":"1px", "border-style":"solid"});    
        $(".legacyimage td").css({"padding-top": "5px", "padding-right": "5px", "padding-bottom": "5px", "padding-left": "5px"});     
      });
    </script>

	<!-- Adobe Marketing Tag End -->
	<script type="text/javascript">_satellite.pageBottom();</script> 
	<!-- End Adobe Marketing Tag End -->
	
</body>
</html>

