<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en">
<![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en">
<![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en">
<![endif]-->
<!--[if gt IE 8]><!-->
<html lang="en" class="no-js">
<!--<![endif]-->
    <head>
        <meta charset="UTF-8"><script type="text/javascript">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</script>
                  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
        <title>Exploring the fourth state of matter: WVU pla | EurekAlert!</title>
                    <link rel="stylesheet" href="/build/app.css">
            <link href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css' />
            <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
            <link rel="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.css">
            <!--*****START OF Azure Media Player CSS*****-->
            <link href="//amp.azure.net/libs/amp/2.3.7/skins/amp-default/azuremediaplayer.min.css" rel="stylesheet">
            <!--*****END OF Azure Media Player CSS*****-->
                        
            
  <!-- Go to www.addthis.com/dashboard to customize your tools -->
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-609e0dbb00597456"></script>

    <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@EurekAlert">
  <meta name="twitter:domain" content="www.eurekalert.org">
  <meta name="twitter:title" content="Exploring the fourth state of matter: WVU plasma physics research project earns $2.25 million in federal funding">
  <meta name="twitter:description" content="PHASMA, housed within West Virginia University&#039;s Department of Physics and Astronomy, is a complex, one-of-its-kind-in-the-world experiment composed of vacuum pumps, electromagnets and lab-created plasma that is revealing new details about how the Universe functions.">
      <meta name="twitter:creator" content="">
  
        <meta property="og:image" content="https://earimediaprodweb.azurewebsites.net/Api/v1/Multimedia/5fa3b639-e189-4cb0-95e1-92682b614a67/Rendition/thumbnail/Content/Public">
    <meta name="twitter:image" content="https://earimediaprodweb.azurewebsites.net/Api/v1/Multimedia/5fa3b639-e189-4cb0-95e1-92682b614a67/Rendition/thumbnail/Content/Public">
  
    <meta property="og:title" content="Exploring the fourth state of matter: WVU plasma physics research project earns $2.25 million in federal funding">
  <meta property="og:description" content="PHASMA, housed within West Virginia University&#039;s Department of Physics and Astronomy, is a complex, one-of-its-kind-in-the-world experiment composed of vacuum pumps, electromagnets and lab-created plasma that is revealing new details about how the Universe functions.">
  <meta property="og:site_name" content="EurekAlert!">
  <meta property="og:url" content="https://www.eurekalert.org/news-releases/930909">
  <meta property="og:type" content="website">
      <meta property="fb:profile_id" content="">
  
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
        
                                    

<script>
window.AAASdataLayer = window.AAASdataLayer || [];
window.AAASdataLayer = ({"page":{"pageInfo":{"pageTitle":"","pageType":"","pageURL":"http:\/\/www.eurekalert.com\/news-releases\/930909","pubDate":"","pagePath":"","author":"","pageID":"","subject":""},"attributes":{"aaasProgram":"eurekalert","searchTerm":"","searchType":"Eurekalert","searchResultNum":""}},"user":{"cookieConsent":"false","memberID":null,"access":"yes","accessMethod":"guest","accessType":"idp"}});
</script>


                    <script src="//assets.adobedtm.com/a48c09ba9d50/1e36ca10b673/launch-ea90f2ac46ad.min.js" async></script>

        



<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/93152596/PubHome_Slot3_Ad1', [300, 250], 'div-gpt-ad-1441138239926-0').addService(googletag.pubads());
    googletag.defineSlot('/93152596/PubHome_Slot4_Ad2', [300, 250], 'div-gpt-ad-1441138239926-1').addService(googletag.pubads());
    googletag.defineSlot('/93152596/PubHome_Slot7_Ad3', [300, 250], 'div-gpt-ad-1441138239926-2').addService(googletag.pubads());
    googletag.defineSlot('/93152596/PubHome_Ad4', [300, 250], 'div-gpt-ad-1449158126219-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>

    <body class="">
        <div id="wrapper">

            
<header id="navigation" class="hidden-search">
    <div class="navbar navbar-static-top">
        <div class="container flush">
            <div class="search-header col-md-6 col-sm-4 col-md-push-6 col-sm-push-8">
                <div id="search" class="collapse navbar-collapse">

                    <div class="row">
                      <div class="col-md-8 col-md-offset-4">
                        

      <form name="single_line_search" method="post" id="simplesearch" action="/simplesearch" method="POST">

      <div class="input-group">
      <input type="text" id="single_line_search_keywords" name="single_line_search[keywords]" placeholder="SEARCH ARCHIVE" class="form-control placeholder form-control" />
      <span class="input-group-btn"><button type="submit" id="search-btn" name="single_line_search[search]" class="btn btn-default btn" form="simplesearch"><i class="fa fa-search"></i></button></span>
      </div>

      </form>



                      </div>
                    </div>
                    <a href="/advancedSearch" class="advanced-search hidden-xs">Advanced Search</a>
                </div>
            </div>
            <div class="clearfix">
                <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 hidden-xs">
                <a class="logo" href="/">
                    <img src="/images/logo-2x.png"
                    alt="EurekAlert! Science News">
                </a>
                <a class="brand" href="/">
                    <img src="/images/brand.png"
                    alt="A service of the American Association for the Advancement of Science">
                </a>
                </div>
                <div class="col-md-6 col-sm-8 col-md-pull-6 col-sm-pull-4 col-xs-10 visible-xs">
                <a href="/" class="logo">
                    <img src="/images/logo-2x.png"
                    alt="EurekAlert! Science News">
                </a>
                <a href="/" class="brand">
                    <img src="/images/brand.png"
                    alt="A service of the American Association for the Advancement of Science">
                </a>
                </div>
                <div class="search-wrapper col-xs-2 visible-xs">
                <button type="button" data-toggle="collapse" data-target="#search" class="search-btn"><i class="fa fa-search fa-2x"></i></button>
                </div>
            </div>
        </div>
    </div>
    <div role="navigation" class="navbar navbar-static-top navbar-inverse">
    <div class="container">
                <ul class="nav nav-pills pull-left">
            
                <li class="hidden-xs first">        <a href="/">Home</a>        
    </li>

    
                <li>        <a href="/news-releases/browse">News Releases</a>        
    </li>

    
                <li>        <a href="/multimedia">Multimedia</a>        
    </li>

    
                <li class="last">        <a href="/meetings/announcements">Meetings</a>        
    </li>


    </ul>

                <ul class="account nav nav-pills pull-right">
            
                <li class="first">        <a href="/login">Login</a>        
    </li>

    
                <li class="last">        <a href="/register">Register</a>        
    </li>


    </ul>

    </div>
</div>
</header>

            <div id="content" role="main" class="container ">
                <div class="row equal">
                                                                                  
                    <div id="main-content" class="col-md-8 has-sidebar white">
                                <article class="article">
        <header>
            <div class="release_date">

                                    News Release 
                    <time datetime="TODO">                                                 7-Oct-2021
                    </time>
                            </div>
            <h1 class="page_title">
                Exploring the fourth state of matter: WVU plasma physics research project earns $2.25 million in federal funding
            </h1>

            
            <a style="color:red;" href="/releaseguidelines">Grant and Award Announcement</a>
            <p class="meta_institute">West Virginia University</p>
                        <div class="toolbar hidden-print hidden-search">

<div class='col-xs-6'>
    <div class="addthis_inline_share_toolbox_pnaa"></div>
  </div>
    <div class='col-xs-6'>
      <div class="article-tools pull-right">
            <div class="addthis_inline_share_toolbox_62ef"></div>
      </div>
    </div>
    


</div>
        </header>
        




        

                                  
                
                
        <div class="entry">
                                                                                                                                                                                                        <figure class="thumbnail pull-right" style="position: relative;z-index: 9999;">
                <a href="/multimedia/802826">
                  <div class="img-wrapper">
                    <img src="https://earimediaprodweb.azurewebsites.net/Api/v1/Multimedia/5fa3b639-e189-4cb0-95e1-92682b614a67/Rendition/low-res/Content/Public" alt="PHASMA WVU">
                  </div>
                </a>
                <figcaption class="caption">
                  <p><strong>image:&nbsp;PHASMA, housed within West Virginia University&#039;s Department of Physics and Astronomy, is a complex, one-of-its-kind-in-the-world experiment composed of vacuum pumps, electromagnets and lab-created plasma that is revealing new details about how the Universe functions.</strong>
                  <a href="/multimedia/802826">view <span class="no-break-text">more&nbsp;<i class="fa fa-angle-right"></i></span></a></p>
                  <p class="credit">Credit: WVU Photo</p>
                </figcaption>
              </figure>
            
                            <p>Within the&nbsp;<a href="https://physics.wvu.edu/">Department of Physics and Astronomy</a>&nbsp;at&nbsp;<a href="http://www.wvu.edu/">West Virginia University</a>, PHASMA, a complex, one-of-its-kind-in-the-world experiment composed of vacuum pumps, electromagnets and lab-created plasma is revealing new details about how the Universe functions.</p>

<p>PHASMA &ndash; or the PHAse Space MApping experiment as it&rsquo;s officially dubbed &ndash; is the focus of the&nbsp;<a href="https://kineticplasma.wvu.edu/">WVU Center for Kinetic Experiment, Theory and Integrated Computation (KINETIC) Physics</a>, which recently received $2.25 million in U.S. Department of Energy funding.</p>

<p>To fully understand PHASMA and the Center, one must brush up on their knowledge of the fourth state of matter: plasma.</p>

<p>&ldquo;The states of matter we think about most are solids, liquids and gases,&rdquo; said&nbsp;<a href="https://physics.wvu.edu/faculty-and-staff/faculty/paul-cassak">Paul Cassak</a>, professor of physics and astronomy and one of the co-investigators on the project. &ldquo;Think about ice. It&rsquo;s a solid. You heat it up and it&rsquo;ll turn into a liquid. You keep heating it and it turns into steam, a gas. But if you keep heating it, it can get so hot you have collisions that break the atoms and molecules apart. The charged particles, like electrons, come off the rest of the atom or molecule. That means it&rsquo;s an ionized gas, which is another word for plasma.&rdquo;</p>

<p>This can&rsquo;t be done on your stovetop.</p>

<p>The plasma of the solar system, mostly made from hydrogen, occurs at around 100,000 degrees, Cassak said.</p>

<p><a href="https://physics.wvu.edu/faculty-and-staff/faculty/earl-scime">Earl Scime</a>, the Center&rsquo;s director and Jefimenko professor of physics and astronomy, and his team built PHASMA to better understand how plasmas work. Plasma physics is used in a variety of everyday applications such as the manufacturing of the touch screen on your mobile device, etching of silicon to make computer chips and even to change the water absorbing properties of fabrics. Plasma can also play a key role in space weather and alternative energy.</p>

<p>PHASMA is designed to make three-dimensional measurements of the motion of the ions and electrons in a plasma at very small scales and is the only facility in the world capable of performing these detailed measurements.</p>

<p>Here&rsquo;s how PHASMA works: capacitor banks filled with stored electricity release their energy in a quick burst through &ldquo;plasma guns&rdquo; that shoot a jet of plasma, very much like a welding arc. Another bank of capacitors is triggered over a meter away and the plasma is drawn out of the plasma gun. A magnetic field, hundreds of times the strength of Earth&rsquo;s magnetic field, guides the plasma along the axis of the experiment.</p>

<p>Scime and his team fire two guns at the same time and measure and analyze what they see as the two tubes of plasma attract each and merge in a process called magnetic reconnection. Understanding magnetic reconnection is key to being able to predict the behavior of plasmas in space and in thermonuclear fusion experiments.</p>

<p>&ldquo;PHASMA is unique in that this experiment is able to study the motion of ions and electrons during reconnection with techniques that only exist at WVU,&rdquo; Scime said.</p>

<p>Two potential real-world applications for plasma at the center of the experiment are for fusion &ndash; an energy alternative &ndash; and space weather, Cassak said.</p>

<p>Fusion occurs when you slam together two particles, such as atoms, and they fuse together and, in the process, release energy, he explained. That energy could be collected at a power plant and serve as an alternative power source.</p>

<p>&ldquo;What&rsquo;s nice about having a fusion power plant, which by the way do not exist yet, is that it&rsquo;s very clean and renewable,&rdquo; Cassak said.</p>

<p>In order for fusion to happen, the atoms or molecules must reach a certain temperature to be in a plasma state.</p>

<p>Another mission of the Center is to study plasma&rsquo;s relationship with space weather. Much of the universe is in a plasma state, Cassak said, unlike here on Earth.</p>

<p>The sun, which is almost entirely plasma, continually shoots plasma out into space, he noted. That plasma may head toward Earth.</p>

<p>&ldquo;Fortunately, the Earth has a magnetic field that blocks the plasma so it doesn&rsquo;t harm us,&rdquo; Cassak said. &ldquo;But every once in a while, the sun burps up an explosion that crashes into that magnetic field, which can cause problems. It can damage satellites. If you&rsquo;re in an airplane, it can interfere with communications.&rdquo;</p>

<p>And it can result in widespread power outages.</p>

<p>On Sept. 2, 1859, the most powerful solar storm on record, known as the Carrington Event, burst through the magnetic field and pummeled telegraph wires throughout the United States and Europe, breaking down communication systems and igniting several fires.</p>

<p>In more recent history, the province of Quebec suffered a daylong blackout in March 1989 due to a solar storm. In the U.S., more than 200 power grid problems erupted from coast to coast.</p>

<p>&ldquo;All of that stuff coming at Earth is in the plasma state, so we want to understand it and predict it,&rdquo; Cassak said. &ldquo;That&rsquo;s where plasma physics come in.&rdquo;</p>

<p>Other WVU faculty involved in the project include&nbsp;<a href="https://physics.wvu.edu/faculty-and-staff/faculty/weichao-tu">Weichao Tu</a>, associate professor of physics and astronomy;&nbsp;<a href="https://directory.statler.wvu.edu/faculty-staff-directory/piyush-mehta">Piyush Mehta</a>, assistant professor of&nbsp;<a href="https://mae.statler.wvu.edu/">mechanical and aerospace engineering</a>;&nbsp;<a href="https://physics.wvu.edu/faculty-and-staff/faculty/katherine-goodrich">Katherine Goodrich</a>, assistant professor of space physics; and&nbsp;<a href="https://physics.wvu.edu/faculty-and-staff/faculty/chris-fowler">Chris Fowler</a>, research assistant professor of plasma physics and space plasmas.</p>

<p>&ldquo;WVU is now a national leader in plasma physics research and it is exciting to have so many brilliant colleagues and students working together in the Center,&rdquo; Scime said.</p>

<p>The additional funding from the DOE will also provide advanced training for highly-skilled workers to support the growth of high-tech industries in West Virginia.</p>

            
                        <hr class="hidden-xs hidden-sm" />
            <hr class="major visible-sm" />
            <div class="featured_image">
                <div class="details">
										                                                                                                                                                                					                </div>
            </div>
                    </div>

        

        <div class="well article_disclaimer hidden-search">
    <p><strong>Disclaimer:</strong> AAAS and EurekAlert! are not responsible for the accuracy of news releases posted to EurekAlert! by contributing institutions or for the use of any information through the EurekAlert system.</p>
</div>

        <div class="toolbar hidden-print hidden-search">

<div class='col-xs-6'>
    <div class="addthis_inline_share_toolbox_pnaa"></div>
  </div>
    <div class='col-xs-6'>
      <div class="article-tools pull-right">
            <div class="addthis_inline_share_toolbox_62ef"></div>
      </div>
    </div>
    


</div>

    </article>

                    </div>

                                          <aside id="sidebar-content" class="white col-md-4">  
            
    <section class="widget">
        <div class="widget-content">
            <div class="contact-info">
                <p><strong>Media Contact</strong></p>

                                    
    <p>
                                    Jake Stump<br/>
                    		
					West Virginia University<br />
		
                    <a href="mailto:jake.stump@mail.wvu.edu">
                jake.stump@mail.wvu.edu
            </a><br/>
        
                    Office: 304-293-5507<br/>
        
        
        
        
            </p>
                            </div>
        </div>
    </section>


<hr class="hidden-xs hidden-sm">

<hr class="major visible-xs visible-sm">

<section class="widget hidden-print">
    <h3 class="widget-title red">More on this News Release</h3>
    <div class="widget-content">

        <aside class="more">
            <a href="/news-releases/930909">
                <h3>Exploring the fourth state of matter: WVU plasma physics research project earns $2.25 million in federal funding</h3>
            </a>

            <p class="meta_institute">West Virginia University</p>

            <dl class="dl-horizontal meta stacked">

                                                                <dt class="green">Funder</dt>
                    <dd class="green">
                                                    
                                            </dd>
                
                            </dl>
        </aside>

        <div class="row">
            <div class="col-sm-6 col-md-12">
                <h4 class="widget-subtitle">Keywords</h4>
                <nav class="tag-cloud">
                    <ul class="tags">
                        <li class="active ea-keyword">
                            <a href="#">
                              <span class="ea-keyword__path">/Physical sciences/Physics/Mechanics/Classical mechanics/Dynamics/Fluid dynamics/Fluids/</span><span class="ea-keyword__short">Plasma</span>
                            </a>
                        </li>
                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path">/Physical sciences/Physics/Electromagnetism/Magnetism/</span><span class="ea-keyword__short">Magnetic fields</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Space sciences/Astronomy/Celestial bodies/Planets/Terrestrial planets/Solar terrestrial planets/</span><span class="ea-keyword__short">Planet Earth</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Social sciences/Political science/Government/Public policy/Science policy/Research management/</span><span class="ea-keyword__short">Research funding</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Social sciences/Philosophy/Science philosophy/Scientific method/</span><span class="ea-keyword__short">Experimentation</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Space sciences/</span><span class="ea-keyword__short">Space weather</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Space sciences/</span><span class="ea-keyword__short">Space research</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Space sciences/Cosmology/</span><span class="ea-keyword__short">Universe</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Physical sciences/Chemistry/Molecular chemistry/</span><span class="ea-keyword__short">Ions</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Physical sciences/Physics/Plasma physics/Plasma parameters/</span><span class="ea-keyword__short">Plasma temperature</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Physical sciences/Physics/</span><span class="ea-keyword__short">Computational physics</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Physical sciences/Physics/</span><span class="ea-keyword__short">Theoretical physics</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Physical sciences/Physics/Condensed matter physics/</span><span class="ea-keyword__short">Vacuum</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Physical sciences/Physics/Plasma physics/</span><span class="ea-keyword__short">Plasma theory</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Physical sciences/Physics/Mechanics/Classical mechanics/</span><span class="ea-keyword__short">Kinetics</span>
                                </a>
                            </li>
							                        							                            <li class="ea-keyword">
                                <a href="#">
                                  <span class="ea-keyword__path"> /Applied sciences and engineering/Engineering/Electrical engineering/Electronics/Electronic components/</span><span class="ea-keyword__short">Capacitors</span>
                                </a>
                            </li>
							                                            </ul>
                </nav>
            </div>
        </div>
    </div>

          <h4 class="widget-subtitle">Additional Multimedia</h4>
      <div class="multimedia-grid">
                                                                                                                <div class="multimedia-grid__grid-item">
                <a href="/multimedia/802828">
                  <div class="multimedia-grid__image">
                    <img src="https://earimediaprodweb.azurewebsites.net/Api/v1/Multimedia/3be0a8e0-b384-46e9-9268-d663fe1de642/Rendition/thumbnail/Content/Public" alt="Earl Scime WVU">
                  </div>
                  <div class="multimedia-grid__title">
                    Earl Scime WVU
                  </div>
                </a>
            </div>
                                                                                                                <div class="multimedia-grid__grid-item">
                <a href="/multimedia/802827">
                  <div class="multimedia-grid__image">
                    <img src="https://earimediaprodweb.azurewebsites.net/Api/v1/Multimedia/73a9610e-8bd6-4838-820c-c21c04d9634f/Rendition/thumbnail/Content/Public" alt="Paul Cassak WVU">
                  </div>
                  <div class="multimedia-grid__title">
                    Paul Cassak WVU
                  </div>
                </a>
            </div>
              </div>
    	
	      <div class="col-sm-6 col-md-12">
        <h4 class="widget-subtitle">Original Source</h4>
		<a href="https://wvutoday.wvu.edu/stories/2021/10/07/exploring-the-fourth-state-of-matter-wvu-plasma-physics-research-project-earns-2-25m-in-federal-funding" style="overflow-wrap:break-word" target="_blank">
		https://wvutoday.wvu.edu/stories/2021/10/07/exploring-the-fourth-state-of-matter-wvu-plasma-physics-research-project-earns-2-25m-in-federal-funding <i class="fa fa-sign-out"></i></a>
	  </div>
	
	
    </section>
</aside>
                                    </div>
            </div>
        </div>

        <footer id="footer" class="hidden-print hidden-search">
    <div class="container">
        <div class="row">
            <div class="col-sm-5 col-sm-push-7">
                <p class="logo">
                    <img src="/images/logo-footer.png" alt="EurekAlert! The Global Source for Science News">
                </p>
                <p class="brand">
                    <img src="/images/brand.png" alt="AAAS - American Association for the Advancement of Science">
                </p>
                <p class="copy hidden-xs">Copyright © 2021 by the American Association for the Advancement of Science (AAAS)</p>
            </div>
            <div class="col-sm-7 col-sm-pull-5">
                <div class="row">
                    <div class="col-sm-6">
                                <ul class="list-unstyled">
            
                <li class="first">        <a href="https://facebook.com/EurekAlert" target="_blank"><i class="fa fa-facebook"></i> facebook.com/EurekAlert</a>        
    </li>

    
                <li>        <a href="https://twitter.com/EurekAlert" target="_blank"><i class="fa fa-twitter"></i> @EurekAlert</a>        
    </li>

    
                <li class="last">        <a href="https://youtube.com/EurekAlert" target="_blank"><i class="fa fa-youtube"></i> youtube.com/EurekAlert</a>        
    </li>


    </ul>

                    </div>
                    <div class="col-sm-3">
                        <hr class="visible-xs">
                                <ul class="list-unstyled stack-5">
            
                <li class="first">        <a href="/help">Help / FAQ</a>        
    </li>

    
                <li>        <a href="/services">Services</a>        
    </li>

    
                <li>        <a href="/releaseguidelines">Eligibility Guidelines</a>        
    </li>

    
                <li class="last">        <a href="/contact">Contact EurekAlert!</a>        
    </li>


    </ul>


                    </div>
                    <div class="col-sm-3">
                                <ul class="list-unstyled stack-5">
            
                <li class="first">        <a href="/terms">Terms &amp; Conditions</a>        
    </li>

    
                <li>        <a href="/privacy">Privacy Policy</a>        
    </li>

    
                <li class="last">        <a href="/disclaimer">Disclaimer</a>        
    </li>


    </ul>

                        <hr class="visible-xs">
                        <p class="copy visible-xs">Copyright © 2021 by the American Association for the Advancement of Science (AAAS)</p>
                        <p></p>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

                  <script src="/build/runtime.js"></script><script src="/build/vendors~app~auth.js"></script><script src="/build/vendors~app.js"></script><script src="/build/app~auth.js"></script><script src="/build/app.js"></script>
          <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
          <![endif]-->
            <!--*****START OF Azure Media Player Scripts*****-->
            <script src="//amp.azure.net/libs/amp/2.3.7/azuremediaplayer.min.js"></script>
            <!--*****END OF Azure Media Player Scripts*****-->
            <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b9c0505d84","applicationID":"1113021319","transactionName":"b1QHYkJQXkpVW0ddW1YeJFVEWF9XG3lDRGh7XgtCQl5cVVFKb2dRWUMGXnNeXk1GV19YUUoLX0VZX1dVUXRaWlFrVAREU1k=","queueTime":0,"applicationTime":60,"atts":"QxMEFApKTUQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
